<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>France and UK lead push for climate finance to restore nature</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css?ver=1.0.2" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.5" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

<meta name="description" content="Campaigners welcomed commitments to ramp up funding for biodiversity but raised concerns it came at the expense of other climate and aid spending" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.climatechangenews.com/2021/01/11/france-uk-lead-push-climate-finance-restore-nature/" />
<link rel="publisher" href="https://plus.google.com/+RtccOrg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France and UK lead push for climate finance to restore nature" />
<meta property="og:description" content="Campaigners welcomed commitments to ramp up funding for biodiversity but raised concerns it came at the expense of other climate and aid spending" />
<meta property="og:url" content="https://www.climatechangenews.com/2021/01/11/france-uk-lead-push-climate-finance-restore-nature/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:tag" content="Boris Johnson" />
<meta property="article:tag" content="Emmanuel Macron" />
<meta property="article:tag" content="One Planet summit" />
<meta property="article:section" content="Biodiversity" />
<meta property="article:published_time" content="2021-01-11T18:01:13+00:00" />
<meta property="article:modified_time" content="2021-01-11T18:02:32+00:00" />
<meta property="og:updated_time" content="2021-01-11T18:02:32+00:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Campaigners welcomed commitments to ramp up funding for biodiversity but raised concerns it came at the expense of other climate and aid spending" />
<meta name="twitter:title" content="France and UK lead push for climate finance to restore nature" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:image" content="https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539.jpg" />
<meta name="twitter:creator" content="@ClimateHome" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.1' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.climatechangenews.com/wp-json/' />
<link rel='shortlink' href='https://www.climatechangenews.com/?p=43196' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2021%2F01%2F11%2Ffrance-uk-lead-push-climate-finance-restore-nature%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2021%2F01%2F11%2Ffrance-uk-lead-push-climate-finance-restore-nature%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-43196 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us#editorialpolicy">Editorial Policy</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/sponsorship-and-advertising/">Partner with us</a></li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
<i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<form class="margin-top-10" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
<ul class="nav navbar-nav">
<li><a href="/" class="home">Home</a></li>
<li><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="finance">Comment</a></li>
<li><a href="/netzero/" class="netzero">Net zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
</div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li class="hidden-sm hidden-sx"><a style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #f29100;" href="/newsletter-sign-up/">Subscribe</a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>


</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="/" class="home">Home</a></li>
<li class="active"><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/netzero/" class="netzero">Net zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg visible-md" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li><a href="/politics/">Politics</a></li>
<li class="active"><a href="/finance/">Finance</a></li>
<li><a href="/climate-justice/">Justice</a></li>
<li><a href="/energy/">Energy</a></li>
<li><a href="/transport/">Transport</a></li>
<li><a href="/science/">Science</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2021/01/11/france-uk-lead-push-climate-finance-restore-nature/">
<h1 itemprop="headline name">France and UK lead push for climate finance to restore nature </h1>
<time class="news-date">Published on <span itemprop="datePublished" content="2021-01-11T18:01:13+00:00">11/01/2021, 6:01pm</span></time>
<meta itemprop="dateModified" content="2021-01-11T18:02:32+00:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
Campaigners welcomed commitments to ramp up funding for biodiversity but raised concerns it came at the expense of other climate and aid spending </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="450" src="https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" srcset="https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539.jpg 800w, https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539-112x63.jpg 112w, https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539-300x168.jpg 300w, https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539-768x432.jpg 768w, https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539-600x337.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /> <p class="wp-caption-text" itemprop="caption">The Great Green Wall initiative aims to reverse creeping desertification and create green jobs in countries like Chad, pictured (Pic: <a href="https://www.flickr.com/photos/unchad/24326128983/" target="_blank" rel="noopener noreferrer">UN Chad/Flickr</a>)</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/chloe-farand/" title="Posts by Chloé Farand" class="author url fn" rel="author">Chloé Farand</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><strong>France and the UK are encouraging donor countries to channel more climate finance to protect and restore nature, starting with Africa&#8217;s Great Green Wall.</strong></p>
<p>Speaking at the One Planet Summit for biodiversity held in Paris on Monday, French president Emmanuel Macron, UK prime minister Boris Johnson promised to set aside a significant portion of climate finance for projects that help soils and plants soak up carbon, while creating habitats for wildlife.</p>
<p>The one-day biodiversity summit co-hosted by France, the UN and the World Bank and attended by heads of state, UN chief António Guterres and leaders of international and financial institutions, aimed to converge efforts to reverse biodiversity loss with addressing the climate crisis.</p>
<p>Macron committed to earmark 30% of France&#8217;s climate funding by 2030 for &#8220;nature-based solutions&#8221;. “We need to take actions now that will help us change the world and make it a better place by 2030,” he said.</p>
<p>As an example that links the climate and biodiversity agendas, Macron led a pledging conference for the Great Green Wall. An ambitious vision to create a 15 kilometre wide and 8,000 kilometre long strip of vegetation across 11 countries in the Sahel, the initiative will halt desertification, bolster food security and create millions of jobs, Macron said.</p>
<p>Mobilising new funding to protect nature was one of the summit’s four major themes. UN-endorsed research found <a href="https://www.climatechangenews.com/2020/09/28/un-summit-highlights-700bn-funding-gap-restore-nature/" target="_blank" rel="noopener noreferrer">an additional $700 billion per year</a> is needed to reverse human destruction of the natural world.</p>
<p><a href="https://www.pnas.org/content/114/44/11645" target="_blank" rel="noopener noreferrer">Research</a> by The Nature Conservancy and 15 other institutions claims nature-based solutions can provide up to 37% of the emission reductions needed by 2030 to keep global temperature rise below 2C. However, <a href="https://nature4climate.org/" target="_blank" rel="noopener noreferrer">only 3% of international climate finance</a> fits that category, with the bulk going to cut emissions from energy use.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2021/01/07/china-launches-worlds-largest-carbon-market-power-sector/" target="_blank" rel="noopener noreferrer"><strong>China</strong> launches world’s largest carbon market for power sector</a></p></blockquote>
<p>Joining by video link, prime minister Boris Johnson said £3bn of the UK’s £11.6bn international climate finance commitment to 2025 will be spent on supporting nature and biodiversity.</p>
<p>This will include marine conservation, tackling the illegal timber trade and deforestation and conserving habitats such as mangroves that protect communities from climate impacts.</p>
<p>“Obviously it’s right to focus on climate change and cut CO2 emissions but we won’t achieve balance with our planet unless we protect nature as well. Climate change must now be seen as part of an overall agenda to protect the natural world,” he said.</p>
<p>NGO Oxfam noted the funds came out of an aid budget the UK government had <a href="https://www.climatechangenews.com/2020/11/25/uk-aid-budget-cuts-undermine-trust-ahead-cop26-summit-experts-warn/">recently cut</a>. &#8220;As important as [nature and biodiversity] are, the first priority of overseas aid should be the alleviation of poverty,&#8221; said campaigner Tracy Carty.</p>
<p>Prime minister Justin Trudeau said Canada’s future climate contributions will also include funds for biodiversity and committed up to $44m (C$55m) to the UN’s land degradation neutrality fund.</p>
<blockquote><p>Climate news in your inbox?<strong> Sign up <a href="https://www.climatechangenews.com/newsletter-sign-up/" target="_blank" rel="noopener noreferrer">here</a></strong></p></blockquote>
<p>Vanessa Pérez-Cirera, deputy lead climate and energy practice at WWF, told Climate Home News that while connecting the climate and nature agendas was welcome, governments should “not play musical chairs” with climate finance by pitting different needs against each other.</p>
<p>Instead, funding for nature should be new and additional with donor countries demonstrating coherent policies at home to address the drivers of biodiversity loss and end harmful subsidies for fossil fuels and unstainable agriculture practices, she said.</p>
<p>Kelsey Perlman, forest and climate campaigner at NGO Fern, told Climate Home News that while many will want to “jump for joy at an attempt to address this financing gap for nature,” how the money is disbursed will be key.</p>
<p>“Everybody wants to bridge climate and biodiversity but that means that the way things have been done in the past probably need to be done significantly differently,” she said.</p>
<p>Perlman called for “transformative projects that put biodiversity at the forefront” and focus on the rights of communities living in protected and restored areas. Bilateral agreements between donor countries and vulnerable nations could offer an opportunity to do this while fulfilling climate goals.</p>
<p>“Resilience in any ecosystem is based on its biodiversity and not on the carbon that it stores,” she added.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2021/01/08/portugal-makes-deal-eu-climate-law-big-priority-six-month-presidency/" target="_blank" rel="noopener noreferrer"><strong>Portugal</strong> makes deal on EU climate law ‘big priority’ of its six-month presidency</a></p></blockquote>
<p>The UN biodiversity body has yet to reschedule a critical summit in Kunming, China that was postponed from 2020 due to the coronavirus pandemic. Nations are expected to agree on a framework to protect the world’s biodiversity for the next decade.</p>
<p>An alliance of more than 50 countries committed to protect at least 30% of the planet’s land and oceans by 2030, known as the High Ambition Coalition for Nature and People, was formally launched at the summit, co-chaired by the Costa Rica, France and the UK.</p>
<p>More than 20 countries including Kenya, the Democratic Republic of Congo, Mexico and Angola joined the alliance, which hopes to form the basis for an ambitious global agreement at Kunming.</p>
<p>Governments are also due to raise climate ambition and put the world on track to limiting global heating “well below 2C” when they meet in Glasgow, UK, for the Cop26 summit in November.</p>
<p>“2021 must be the year we reconcile humanity and nature,” Guterres told the summit. “The pandemic recovery is an opportunity to change course… and revive economies, build resilience and rescue biodiversity.”</p>
<p>“Nature-based solutions such as Africa’s Great Green Wall are especially promising,” Guterres said, adding preserving the world’s biodiversity could create 191 million jobs by 2030, citing <a href="https://www.weforum.org/press/2020/07/395-million-new-jobs-by-2030-if-businesses-prioritize-nature-says-world-economic-forum/" target="_blank" rel="noopener noreferrer">analysis from the World Economic Forum</a>.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2021/01/05/green-growth-champion-focus-jobs-helps-poorer-nations-raise-climate-ambition/" target="_blank" rel="noopener noreferrer"><strong>Green growth</strong> champion: Focus on jobs helps poorer nations raise climate ambition</a></p></blockquote>
<p>Abdoulaye Dia<strong>,</strong> executive secretary of Pan African Agency for the Great Green Wall, said additional financing for the initiative needed to consider the debt sustainability of Sahel countries, calling for 60% of new finances to come from donors and 40% from concessional finance.</p>
<p>An <a href="https://www.climatechangenews.com/2020/09/07/african-ministers-call-investment-great-green-wall-aid-covid-19-recovery/" target="_blank" rel="noopener noreferrer">estimated $4.3 billion annually</a> is needed to restore 8.2 million hectares of land every year in the Sahel region to 2030 to achieve the Great Green Wall’s goals.</p>
<p>More than $14bn of new funding was promised at the summit for Great Green Wall for 2021-2025, including new commitments from the African Development Bank, the World Bank, the European Investment Bank and the French development agency.</p>
<p>The Green Climate Fund (GCF) and the International Fund for Agricultural Development (IFAD) announced projects worth $925m were being elaborated under a new investment programme to boost climate finance for rural populations in the Sahel, focusing on sustainable agriculture.</p>
<p>The GCF hopes to leverage $1 billion in resources for the Great Green Wall in 2021 and 2022.</p>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/land/biodiversity/" rel="category tag">Biodiversity</a> | <a href="https://www.climatechangenews.com/category/finance/" rel="category tag">Climate finance</a> | <a href="https://www.climatechangenews.com/category/policy/cop26/" rel="category tag">COP26</a> | <a href="https://www.climatechangenews.com/category/land/forests/" rel="category tag">Forests</a> | <a href="https://www.climatechangenews.com/category/climate-science/nature/" rel="category tag">Nature</a> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/boris-johnson/" rel="tag">Boris Johnson</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/one-planet-summit/" rel="tag">One Planet summit</a></span> <span class="hidden" itemprop="articleSection">Biodiversity</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">

<section id="sponsor-mobile" class="hidden-lg">
<div class="container">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<div class="sponsor-mobile">
<div><a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/05/18125713/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a></div>
<div><a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
</div>
<div class="clearfix"></div>
<div class="separator"></div>
</div>
</section>
<div class="ads" style="background:#fff; padding: 0px; border-top: none;">
<p class="title" style="margin:5px 5px 10px;">Sponsored by</p>
<a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif-advert1.png" alt="Climate Investment Funds" width="220" height="600" style="width:220px;height:600px;"></a>
</div>

<div class="twitter" style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/01/04/animation-podcast-series-share-story-future-climate-africa/">
<img src="https://cdn.climatechangenews.com/files/2021/01/04145530/Picture-1-300x168.png" alt="Animation and podcast series share the story of Future Climate for Africa" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/01/04/animation-podcast-series-share-story-future-climate-africa/">Animation and podcast series share the story of Future Climate for Africa</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/12/16/arctic-indigenous-network-builds-resilience-covid-climate-disruption/">
<img src="https://cdn.climatechangenews.com/files/2020/12/15213623/Picture-1-e1608068329482-300x168.png" alt="Arctic Indigenous network builds resilience to Covid, climate disruption" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/12/16/arctic-indigenous-network-builds-resilience-covid-climate-disruption/">Arctic Indigenous network builds resilience to Covid, climate disruption</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/12/15/lighting-eu-renovation-wave/">
<img src="https://cdn.climatechangenews.com/files/2020/12/13114411/Picture-1-e1607859872565-300x168.png" alt="Lighting and the EU Renovation Wave" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/12/15/lighting-eu-renovation-wave/">Lighting and the EU Renovation Wave</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/12/11/time-gender-equality-leadership-new-ndcs/">
<img src="https://cdn.climatechangenews.com/files/2020/12/11121915/RS66719_GB51549-min-e1607689178701-300x168.jpg" alt="Time for gender equality leadership in the new NDCs" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/12/11/time-gender-equality-leadership-new-ndcs/">Time for gender equality leadership in the new NDCs</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/12/01/carbon-securing-clean-water-protecting-forests/">
<img src="https://cdn.climatechangenews.com/files/2020/12/01103220/21982106354_33f4fdf5d0_c-e1606818850501-300x168.jpg" alt="More than carbon: securing clean water by protecting forests" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/12/01/carbon-securing-clean-water-protecting-forests/">More than carbon: securing clean water by protecting forests</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/01/11/france-uk-lead-push-climate-finance-restore-nature/">
<img src="https://cdn.climatechangenews.com/files/2021/01/11165128/24326128983_e7e04508af_c-e1610383912539-300x168.jpg" alt="France and UK lead push for climate finance to restore nature" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/01/11/france-uk-lead-push-climate-finance-restore-nature/">France and UK lead push for climate finance to restore nature</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/01/08/uk-promotes-leading-cop26-climate-talks-full-time-role-alok-sharma/">
<img src="https://cdn.climatechangenews.com/files/2021/01/08170216/Alosk-Sharma-298x168.jpg" alt="UK promotes leading Cop26 climate talks to full-time role for Alok Sharma" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/01/08/uk-promotes-leading-cop26-climate-talks-full-time-role-alok-sharma/">UK promotes leading Cop26 climate talks to full-time role for Alok Sharma</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/01/08/2021-rocky-road-recovery-climate-weekly/">
<img src="https://cdn.climatechangenews.com/files/2021/01/08123642/50724940457_8fd6e416ba_c-e1610109418606-297x168.jpg" alt="2021: A rocky road to recovery - Climate Weekly" class="" width="297" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/01/08/2021-rocky-road-recovery-climate-weekly/">2021: A rocky road to recovery &#8211; Climate Weekly</a></p>
</div>
</div>
</div>
 <div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/01/08/portugal-makes-deal-eu-climate-law-big-priority-six-month-presidency/">
<img src="https://cdn.climatechangenews.com/files/2021/01/08102651/Portugual-presidency-300x168.jpg" alt="Portugal makes deal on EU climate law &#039;big priority&#039; of its six-month presidency" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/01/08/portugal-makes-deal-eu-climate-law-big-priority-six-month-presidency/">Portugal makes deal on EU climate law &#8216;big priority&#8217; of its six-month presidency</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/01/07/china-launches-worlds-largest-carbon-market-power-sector/">
<img src="https://cdn.climatechangenews.com/files/2021/01/07151500/coal-plant-China-298x168.jpg" alt="China launches world&#039;s largest carbon market for power sector" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/01/07/china-launches-worlds-largest-carbon-market-power-sector/">China launches world&#8217;s largest carbon market for power sector</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202101112204', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2021 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>

</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      }); 
      
      //Subscription popup  
      /*function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      }); */
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'NO',    
    
    initialState: "CLOSE",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytical Cookies',
            description: 'Analytical cookies help us to improve our website by collecting and reporting information on its usage.',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'on',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>