<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>South Sudan plans to raise climate ambition amid &#039;dire&#039; humanitarian crisis</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css?ver=1.0.2" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.5" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

<meta name="description" content="The world&#039;s newest country is seeking to expand renewable energy, tree planting and climate smart agriculture, but UK aid cuts threaten progress" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.climatechangenews.com/2021/03/08/south-sudan-plans-raise-climate-ambition-amid-dire-humanitarian-crisis/" />
<link rel="publisher" href="https://plus.google.com/+RtccOrg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="South Sudan plans to raise climate ambition amid &#039;dire&#039; humanitarian crisis" />
<meta property="og:description" content="The world&#039;s newest country is seeking to expand renewable energy, tree planting and climate smart agriculture, but UK aid cuts threaten progress" />
<meta property="og:url" content="https://www.climatechangenews.com/2021/03/08/south-sudan-plans-raise-climate-ambition-amid-dire-humanitarian-crisis/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:tag" content="South Sudan" />
<meta property="article:section" content="Africa" />
<meta property="article:published_time" content="2021-03-08T18:00:34+00:00" />
<meta property="article:modified_time" content="2021-03-08T18:07:25+00:00" />
<meta property="og:updated_time" content="2021-03-08T18:07:25+00:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The world&#039;s newest country is seeking to expand renewable energy, tree planting and climate smart agriculture, but UK aid cuts threaten progress" />
<meta name="twitter:title" content="South Sudan plans to raise climate ambition amid &#039;dire&#039; humanitarian crisis" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:image" content="https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei.jpg" />
<meta name="twitter:creator" content="@ClimateHome" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.1' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.climatechangenews.com/wp-json/' />
<link rel='shortlink' href='https://www.climatechangenews.com/?p=43611' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2021%2F03%2F08%2Fsouth-sudan-plans-raise-climate-ambition-amid-dire-humanitarian-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2021%2F03%2F08%2Fsouth-sudan-plans-raise-climate-ambition-amid-dire-humanitarian-crisis%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-43611 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us#editorialpolicy">Editorial Policy</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/sponsorship-and-advertising/">Partner with us</a></li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
<i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<form class="margin-top-10" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
<ul class="nav navbar-nav">
<li><a href="/" class="home">Home</a></li>
<li><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="finance">Comment</a></li>
<li><a href="/netzero/" class="netzero">Net zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
</div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li class="hidden-sm hidden-sx"><a style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #f29100;" href="/newsletter-sign-up/">Subscribe</a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>


</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="/" class="home">Home</a></li>
<li class="active"><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/netzero/" class="netzero">Net zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg visible-md" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li class="active"><a href="/politics/">Politics</a></li>
<li><a href="/finance/">Finance</a></li>
<li><a href="/climate-justice/">Justice</a></li>
<li><a href="/energy/">Energy</a></li>
<li><a href="/land/">Land</a></li>
<li><a href="/transport/">Transport</a></li>
<li><a href="/science/">Science</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2021/03/08/south-sudan-plans-raise-climate-ambition-amid-dire-humanitarian-crisis/">
<h1 itemprop="headline name">South Sudan plans to raise climate ambition amid &#8216;dire&#8217; humanitarian crisis </h1>
<time class="news-date">Published on <span itemprop="datePublished" content="2021-03-08T18:00:34+00:00">08/03/2021, 6:00pm</span></time>
<meta itemprop="dateModified" content="2021-03-08T18:07:25+00:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
The world&#8217;s newest country is seeking to expand renewable energy, tree planting and climate smart agriculture, but UK aid cuts threaten progress </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="799" height="450" src="https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" srcset="https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei.jpg 799w, https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei-112x63.jpg 112w, https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei-298x168.jpg 298w, https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei-768x433.jpg 768w, https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei-598x337.jpg 598w" sizes="(max-width: 799px) 100vw, 799px" /> <p class="wp-caption-text" itemprop="caption">Displaced women from Jonglei state, South Sudan, find sanctuary near a UN base following an outbreak of intercommunal violence in March 2020 (Photo: <a href="https://www.flickr.com/photos/unmissmultimedia/49639477886/" target="_blank" rel="noopener noreferrer">UNMISS/ UN Photo/Isaac Billy/Flickr</a>)</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/chloe-farand/" title="Posts by Chloé Farand" class="author url fn" rel="author">Chloé Farand</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><strong>Torn by conflict and suffering from severe droughts and flooding, South Sudan is stepping up its climate ambition. </strong></p>
<p>South Sudanese officials hope the world&#8217;s newest country can become carbon neutral by 2030, with a rollout of renewable energy and mass tree planting. But aid cuts, a slump in oil revenue and the legacy of civil war pose major hurdles to decarbonisation.</p>
<p>A draft plan seen by Climate Home News, which government aims to submit to the UN in early summer, hinges on international support. Of the estimated $100 billion cost by 2030, 90% would need to come from external sources.</p>
<p>“We are trying to be carbon neutral by 2030. If we have the funds, we will be able to make it happen. If the funds are not there, we will be looking at 2050,” South Sudan’s lead climate negotiator Joseph Bartel told Climate Home News from sweltering Juba, where temperature had risen above 40C.</p>
<p>“This country is really suffering from the impacts of climate change and we need to make sure that we are making our contribution to save our planet from this existential threat,&#8221; he said.</p>
<p>The draft plan shows quantifiable emissions reductions goals in seven sectors, including agriculture, transport, waste, energy and forestry, as well as emissions intensity targets for the oil industry. There is no explicit analysis of whether these add up to net zero emissions.</p>
<p>It includes developing nearly 3,000MW of hydropower projects, installing wind turbines, rolling out decentralised solar power and promoting biogas. In forestry, the plan is to plant 100 million trees over ten years, and sequester 45 million tonnes of CO2 equivalent by 2030 by reducing deforestation.</p>
<p>To adapt to intensifying heat and rainfall extremes, there are proposals to develop drought- and flood-resilient seeds, promote wetland management and diversify livelihoods away from subsistence farming.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2021/03/05/china-makes-no-shift-away-coal-five-year-plan-crawls-carbon-neutrality/" target="_blank" rel="noopener noreferrer"><strong>China</strong> makes no shift away from coal in five-year plan as it ‘crawls’ to carbon neutrality</a></p></blockquote>
<p>The UK host to the critical Cop26 climate talks scheduled to take place in Glasgow, in November, is slashing <a href="https://www.climatechangenews.com/2020/11/25/uk-aid-budget-cuts-undermine-trust-ahead-cop26-summit-experts-warn/" target="_blank" rel="noopener noreferrer">overseas development assistance</a> from 0.7% to 0.5% of its national income.</p>
<p>Leaked documents from the UK’s foreign and development office <a href="https://www.opendemocracy.net/en/opendemocracyuk/uk-government-accused-of-grotesque-betrayal-as-full-foreign-aid-cuts-revealed/" target="_blank" rel="noopener noreferrer">obtained by openDemocracy</a> show cuts are being planned across some of Africa’s most fragile states and climate vulnerable nations.</p>
<p>In South Sudan, UK aid could fall by nearly 60%, dropping from £110 million ($152m) in 2020-21 to just £45m in 2021-22.</p>
<p>Among the UK’s ongoing projects in the country is <a href="https://devtracker.fcdo.gov.uk/projects/GB-1-204019" target="_blank" rel="noopener noreferrer">a seven-year programme</a> to provide humanitarian assistance and build resilience to shocks from conflicts, droughts and flooding.</p>
<p>Bartel described the reported decision as “depressing” and “unwise”. “The humanitarian situation is dire,” he said, warning the UK was sending “the wrong signal” ahead of the climate summit and he hoped the government would reconsider.</p>
<p>“This trend of cutting aid and not getting to the $100bn [by 2020 pledged by rich governments in 2009] show we are on a very slippery slope. If we are not careful, we will fail to tackle climate change in countries like ours,” Bartel said.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2021/03/03/un-suspends-climate-work-myanmar-government-following-military-coup/" target="_blank" rel="noopener noreferrer"><strong>UN</strong> suspends climate work with Myanmar government following military coup</a></p></blockquote>
<p>With oil exports providing up to 80% of government revenues, the collapse in oil price induced by the pandemic sent the economy into “tailspin” said Bartel. Many civil servants in the country <a href="https://www.voanews.com/africa/south-sudan-no-money-pay-civil-servants-overdue-salaries" target="_blank" rel="noopener noreferrer">haven’t been paid for month</a><a href="https://www.voanews.com/africa/south-sudan-no-money-pay-civil-servants-overdue-salaries">s</a>.</p>
<p>Following South Sudan’s independence in 2011, the nation of 11 million people entered a six- year civil war that killed an estimated 400,000 people and displaced millions. It came to an official end when a peace agreement was signed in February 2020.</p>
<p>The nation is struggling to rebuild fragile political institutions. While a transitional coalition government was formed last year, parliament hasn’t been re-constituted since the peace deal was signed.</p>
<p>In a symptom of the instability, the country&#8217;s parliament ratified the Paris Agreement in 2017 but nobody sent the paperwork to the UN until last month.</p>
<p>South Sudan is among the most rapidly warming countries in the world, as average temperatures increased by <a href="https://www.climatelinks.org/sites/default/files/asset/document/USAID_The%20Cadmus%20Group_South%20Sudan%20Climate%20Vulnerability%20Profile%20to%20Improve%20Resilience.pdf" target="_blank" rel="noopener noreferrer">1-1.5C across large parts of the country</a> in the last 60 years. It contributed 0.07% of global emissions in 2015.</p>
<p>Severe droughts followed by unpredictable and intense rainfall periodically destroy crops, in a country where the majority of the population is dependent on subsistence farming.</p>
<p><a href="https://www.wfp.org/emergencies/south-sudan-emergency" target="_blank" rel="noopener noreferrer">According to the World Food Programme</a>, 60% of the population, or about seven million people are struggling to find enough food each day.</p>
<blockquote><p>Climate news in your inbox?<strong> Sign up <a href="https://www.climatechangenews.com/newsletter-sign-up/" target="_blank" rel="noopener noreferrer">here</a></strong></p></blockquote>
<p>In October 2020, floods displaced tens of thousands of people. Months later, 96,000 people are still living in camps and flooding is ongoing in the worst-affected areas, Payai John, climate change director in South Sudan&#8217;s government, told Climate Home.</p>
<p>Repeated flooding has heightened conflict in some parts of the country, where farmers and pastoralists are competing for shrinking land for grazing, he said.</p>
<div id="attachment_43613" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-43613" class="wp-image-43613 size-full" src="https://cdn.climatechangenews.com/files/2021/03/08164617/South-Sudan-floods-e1615226185262.jpg" alt="" width="600" height="338" /><p id="caption-attachment-43613" class="wp-caption-text">A flooded displacement camp in Bor, Jonglei state, in eastern South Sudan. (Photo: <a href="https://www.flickr.com/photos/unmissmultimedia/50381573613/" target="_blank" rel="noopener noreferrer">UNMISS/Flickr</a>)</p></div>
<p>“The priority should be adaptation, adaptation and adaptation,” Nhial Tiitmamer, of the Sudd Institut in Juba, told Climate Home. “The international community should pay more attention to the climate crisis in South Sudan.&#8221;</p>
<p>The government has identified 28 adaptation projects that would strengthen communities’ resilience but only three have secured funding from the Green Climate Fund and the Least Developed Countries Fund.</p>
<p>“We cannot increase ambition when the funding is being reduced,” said John. &#8220;How will the UK Cop26 presidency mobilise funding when it is cutting its own?&#8221;</p>
<p>A spokesperson for the UK government said: &#8220;The seismic impact of the pandemic on the UK economy has forced us to take tough but necessary decisions, including temporarily reducing the overall amount we spend on aid. We are still working through what this means for individual programmes and decisions have not yet been made.&#8221;</p>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/world/africa/" rel="category tag">Africa</a> | <a href="https://www.climatechangenews.com/category/land/agriculture/" rel="category tag">Agriculture</a> | <a href="https://www.climatechangenews.com/category/finance/climate-finance/" rel="category tag">Climate finance</a> | <a href="https://www.climatechangenews.com/category/policy/" rel="category tag">Climate politics</a> | <a href="https://www.climatechangenews.com/category/policy/indcs/" rel="category tag">NDCs</a> | <a href="https://www.climatechangenews.com/category/policy/paris-agreement/" rel="category tag">Paris Agreement</a> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/south-sudan/" rel="tag">South Sudan</a></span> <span class="hidden" itemprop="articleSection">Africa</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">

<section id="sponsor-mobile" class="hidden-lg">
<div class="container">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<div class="sponsor-mobile">
<div><a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/05/18125713/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a></div>
<div><a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
</div>
<div class="clearfix"></div>
<div class="separator"></div>
</div>
</section>
<div class="ads" style="text-align: center;">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;margin-top: 15px;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/05/18125713/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a>
<a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>

</div>
<div class="media-award" style="padding: 0px; margin:60px 0 40px; border-top: none;">
<a href="https://www.climatechangenews.com/2018/05/23/climate-home-news-wins-online-media-award/"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/oma-1.png" alt="OMA" style="width:300px;height:auto;"></a>
</div>

<div class="twitter" style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/02/26/climate-alliance-creates-net-zero-roadmap-heavy-industries/">
<img src="https://cdn.climatechangenews.com/files/2021/02/26130908/18407277430_430ec9e972_c-e1614344979822-300x168.jpg" alt="Climate alliance creates net zero roadmap for heavy industries" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/02/26/climate-alliance-creates-net-zero-roadmap-heavy-industries/">Climate alliance creates net zero roadmap for heavy industries</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/02/19/path-net-zero-emissions-can-create-millions-jobs-latin-america/">
<img src="https://cdn.climatechangenews.com/files/2021/02/19131018/49345301157_4f3671b538_c-e1613740277746-300x168.jpg" alt="The path to net zero emissions can create millions of jobs in Latin America" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/02/19/path-net-zero-emissions-can-create-millions-jobs-latin-america/">The path to net zero emissions can create millions of jobs in Latin America</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/02/16/connected-lighting-systems-help-europe-meet-green-recovery-goals/">
<img src="https://cdn.climatechangenews.com/files/2021/02/16163452/Signify-4-headline-image-e1613493317646-300x168.jpg" alt="Connected lighting systems could help Europe meet its green recovery goals" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/02/16/connected-lighting-systems-help-europe-meet-green-recovery-goals/">Connected lighting systems could help Europe meet its green recovery goals</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/02/11/armenian-project-aims-digitally-engage-future-climate-leaders/">
<img src="https://cdn.climatechangenews.com/files/2021/02/10221026/Armenia-AF-headline-image-e1612995052224-300x168.jpg" alt="Armenian project aims to digitally engage future climate leaders" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/02/11/armenian-project-aims-digitally-engage-future-climate-leaders/">Armenian project aims to digitally engage future climate leaders</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/02/08/sustainable-recovery-unique-opportunity-latin-america-caribbean/">
<img src="https://cdn.climatechangenews.com/files/2021/02/08155437/4432852985_72537e424b_c-300x168.jpg" alt="Sustainable recovery: a unique opportunity for Latin America and the Caribbean" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/02/08/sustainable-recovery-unique-opportunity-latin-america-caribbean/">Sustainable recovery: a unique opportunity for Latin America and the Caribbean</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/03/08/south-sudan-plans-raise-climate-ambition-amid-dire-humanitarian-crisis/">
<img src="https://cdn.climatechangenews.com/files/2021/03/08171712/South-Sudan-Jonglei-298x168.jpg" alt="South Sudan plans to raise climate ambition amid &#039;dire&#039; humanitarian crisis" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/03/08/south-sudan-plans-raise-climate-ambition-amid-dire-humanitarian-crisis/">South Sudan plans to raise climate ambition amid &#8216;dire&#8217; humanitarian crisis</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/03/05/descendants-former-slaves-brazilian-amazon-still-waiting-land-rights/">
<img src="https://cdn.climatechangenews.com/files/2021/03/03170135/guapo166.jpg-e1614790920496-300x168.jpg" alt="Descendants of former slaves in the Brazilian Amazon are still waiting for their land rights" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/03/05/descendants-former-slaves-brazilian-amazon-still-waiting-land-rights/">Descendants of former slaves in the Brazilian Amazon are still waiting for their land rights</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/03/05/chinas-five-year-plan-underwhelms-climate-weekly/">
<img src="https://cdn.climatechangenews.com/files/2021/03/05113139/20609545212_de1e44d83e_c-300x168.jpg" alt="China&#039;s five-year plan underwhelms - Climate Weekly" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/03/05/chinas-five-year-plan-underwhelms-climate-weekly/">China&#8217;s five-year plan underwhelms &#8211; Climate Weekly</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/03/05/china-makes-no-shift-away-coal-five-year-plan-crawls-carbon-neutrality/">
<img src="https://cdn.climatechangenews.com/files/2021/03/05121150/800px-Li_Keqiang_2018-11-15_01-e1614946337599-300x168.jpg" alt="China makes no shift away from coal in five-year plan as it &#039;crawls&#039; to carbon neutrality" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/03/05/china-makes-no-shift-away-coal-five-year-plan-crawls-carbon-neutrality/">China makes no shift away from coal in five-year plan as it &#8216;crawls&#8217; to carbon neutrality</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/03/04/methane-emissions-russian-pipelines-surged-coronavirus-pandemic/">
<img src="https://cdn.climatechangenews.com/files/2020/10/14170456/276418463_a6f9858747_o-e1602691620668-300x168.jpg" alt="Methane emissions from Russian pipelines surged during the coronavirus pandemic" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/03/04/methane-emissions-russian-pipelines-surged-coronavirus-pandemic/">Methane emissions from Russian pipelines surged during the coronavirus pandemic</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202103090010', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2021 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>

</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      }); 
      
      //Subscription popup  
      /*function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      }); */
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'NO',    
    
    initialState: "CLOSE",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytical Cookies',
            description: 'Analytical cookies help us to improve our website by collecting and reporting information on its usage.',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'on',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>