<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>Poland bails out coal, yet wins access to EU climate funds</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.3" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

<meta name="description" content="Warsaw can get EU money allocated for greening the economy, despite having no plan to exit coal or commitment to the bloc&#039;s 2050 net zero emissions goal" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.climatechangenews.com/2020/07/21/poland-bails-coal-yet-wins-access-eu-climate-funds/" />
<link rel="publisher" href="https://plus.google.com/+RtccOrg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poland bails out coal, yet wins access to EU climate funds" />
<meta property="og:description" content="Warsaw can get EU money allocated for greening the economy, despite having no plan to exit coal or commitment to the bloc&#039;s 2050 net zero emissions goal" />
<meta property="og:url" content="https://www.climatechangenews.com/2020/07/21/poland-bails-coal-yet-wins-access-eu-climate-funds/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:tag" content="Coal" />
<meta property="article:tag" content="Just Transition Fund" />
<meta property="article:tag" content="Poland" />
<meta property="article:section" content="Climate Politics" />
<meta property="article:published_time" content="2020-07-21T15:11:43+01:00" />
<meta property="article:modified_time" content="2020-07-21T15:21:57+01:00" />
<meta property="og:updated_time" content="2020-07-21T15:21:57+01:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Warsaw can get EU money allocated for greening the economy, despite having no plan to exit coal or commitment to the bloc&#039;s 2050 net zero emissions goal" />
<meta name="twitter:title" content="Poland bails out coal, yet wins access to EU climate funds" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:image" content="https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister.jpg" />
<meta name="twitter:creator" content="@ClimateHome" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.1' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.climatechangenews.com/wp-json/' />
<link rel='shortlink' href='https://www.climatechangenews.com/?p=42171' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F07%2F21%2Fpoland-bails-coal-yet-wins-access-eu-climate-funds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F07%2F21%2Fpoland-bails-coal-yet-wins-access-eu-climate-funds%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-42171 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us/sponsors/">Sponsors</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="https://www.climatechangenews.com/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
<i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<ul class="nav navbar-nav">
<li><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
</div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li class="hidden-sm hidden-sx"><a style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #f29100;" href="/about-us/chn-membership/">Support CHN</a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>


</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="https://www.climatechangenews.com/" class="home">Home</a></li>
<li class="active"><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li><a href="https://www.climatechangenews.com/category/policy/brexit/">Brexit</a></li>
<li><a href="https://www.climatechangenews.com/category/un-climate-talks/">UN climate talks</a></li>
<li><a href="https://www.climatechangenews.com/category/indcs/">Paris Agreement</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2020/07/21/poland-bails-coal-yet-wins-access-eu-climate-funds/">
<h1 itemprop="headline name">Poland bails out coal, yet wins access to EU climate funds </h1>
<time class="news-date">Published on <span itemprop="datePublished" content="2020-07-21T15:11:43+01:00">21/07/2020, 3:11pm</span></time>
<meta itemprop="dateModified" content="2020-07-21T15:21:57+01:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
Warsaw can get EU money allocated for greening the economy, despite having no plan to exit coal or commitment to the bloc&#8217;s 2050 net zero emissions goal </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="450" src="https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" srcset="https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister.jpg 800w, https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister-112x63.jpg 112w, https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister-300x168.jpg 300w, https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister-768x432.jpg 768w, https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister-600x337.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /> <p class="wp-caption-text" itemprop="caption">Polish prime minister Mateusz Morawiecki weakened the climate provisions for accessing EU funds
(Photo: <a href="https://newsroom.consilium.europa.eu/photos?keywords=Mateusz%20Morawiecki" target="_blank" rel="noopener noreferrer">European Union</a>)
</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/chloe-farand/" title="Posts by Chloé Farand" class="author url fn" rel="author">Chloé Farand</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><strong>Poland </strong> <strong>has been given a green light to access EU money designed to reach the bloc’s 2050 carbon neutrality goal &#8211; without having signed up to the target. </strong></p>
<p>While the Polish government announced a bailout for its ailing coal mining sector at home, prime minister Mateusz Morawiecki watered down climate conditions on EU funds during a marathon meeting in Brussels.</p>
<p>In the early hours of Tuesday morning, EU leaders agreed on the structure of a historic €1 trillion budget to 2027 and a €750 billion recovery package from Covid-19 – 30% of which is to be spent on climate-related projects. The details still need to be thrashed out by European lawmakers and ministers.</p>
<p>The deal follows five days of acrimonious debate. The key battlegrounds were the proportion of grants versus loans in the recovery package and conditions on climate goals and the rule of law.</p>
<p>The <a href="https://www.consilium.europa.eu/en/meetings/european-council/2020/07/17-21/" target="_blank" rel="noopener noreferrer">final agreement</a> links the budget and recovery package to the EU commitment to achieve climate neutrality by 2050 and to contribute to the 2030 emissions target, which EU leaders agreed “will be updated before the end of the year”.</p>
<p>Johanna Lehne, a policy advisor at think tank E3G who has been following the EU Council meeting, told Climate Home News, the deal “paves a way for a green and resilient recovery,” but “it also lost some of its climate credentials along the way”.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2020/07/17/vulnerable-states-urge-eu-link-recovery-funds-tougher-2030-climate-target/" target="_blank" rel="noopener noreferrer"><strong>Vulnerable states</strong> urge EU to link recovery funds to tougher 2030 climate target</a></p></blockquote>
<p>A <a href="https://www.consilium.europa.eu//media/45109/210720-euco-final-conclusions-en.pdf" target="_blank" rel="noopener noreferrer">Just Transition Fund,</a> to help regions reliant on polluting industries diversify their economies, was cut from a proposed €37.5 billion to €17.5 billion.</p>
<p>EU Council leader Charles Michel sought to make the support conditional on member states committing to achieve carbon neutrality by 2050.</p>
<p>However under the final deal Poland, the only holdout against net zero, is eligible for 50% of its allocated funds without changing its climate stance.</p>
<p>Prime minister Morawiecki <a href="https://twitter.com/PremierRP/status/1285434371248402434" target="_blank" rel="noopener noreferrer">claimed it as a win</a>, while <a href="https://twitter.com/PremierRP/status/1285495143668355072" target="_blank" rel="noopener noreferrer">promising</a> Poland was “building [its] plan to achieve carbon neutrality”.</p>
<p>Poland will receive a total of €125 billion in grants from EU funds over the next seven years, Morawiecki said – calling the agreement “<a href="https://twitter.com/PremierRP/status/1285433692517806080" target="_blank" rel="noopener noreferrer">the best possible deal for the whole of Europe</a>”.</p>
<p>Robert Tomaszewski<strong>,</strong> a senior energy analyst at Warsaw-based think tank Polityka Insight, agreed it was a Polish victory. But he warned the government was “losing diplomatic capital” by resisting climate commitments.</p>
<p>Far from exiting coal, the Polish ministry of state assets <a href="https://www.gov.pl/web/aktywa-panstwowe/informacja-dotyczaca-dzialan-podjetych-w-sektorze-energetyki-i-gornictwa-wegla-kamiennego" target="_blank" rel="noopener noreferrer">announced plans</a> on Friday to throw the industry a lifeline. It will create a $33 million strategic reserve of hard coal – propping up demand for coal mining, which it said had been plunged into a “very serious crisis”.</p>
<blockquote><p>Climate news in your inbox?<strong> Sign up <a href="https://www.climatechangenews.com/newsletter-sign-up/" target="_blank" rel="noopener noreferrer">here</a></strong></p></blockquote>
<p>For Aleksandra Gawlikowska-Fyk, an analyst at Forum Energii, Warsaw was simply buying time “to find a way to sell the target domestically” to a polarised government and powerful mining unions.</p>
<p>The country faces an even bigger challenge if the EU approves to a proposal to increase its 2030 emissions reduction target from 40% to 50-55%. “That would mean huge changes in just 10 years and no place for coal. Poland has no idea of how to get there,” she said.</p>
<p>The agreement among EU leaders will now be debated and voted by the European Parliament – with climate observers hoping European lawmakers will strengthen the agreement’s climate provisions.</p>
<p>Rebekka Popp, a researcher for the environmental think tank E3G, told CHN lawmakers will have to address the risk of Poland “still being able to access a share of the Just Transition Fund to prop up a coal industry that is fast losing competitiveness”.</p>
<p>Polish coal production has been suffering from falling demand, cheaper competition and accumulated financial losses. Covid-19 outbreaks in the coal mines deepened the sector&#8217;s crisis.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2020/05/12/covid-19-outbreak-polish-coal-mines-heaps-pain-struggling-sector/" target="_blank" rel="noopener noreferrer"><strong>Covid-19 outbreak</strong> in Polish coal mines heaps further pain on struggling sector</a></p></blockquote>
<p>With unwanted Polish hard coal piling up in large reserves, the government said it had brokered a deal with utility companies to purchase coal from state-run Polska Grupa Górnicza (PGG), Poland’s largest coal company. It also promised to present a restructuring plan to the mining unions on Thursday which will give “guarantees on the functioning of profitable units in the longer term”.</p>
<p>Tomaszewski said the government was “avoiding making tough decisions” on winding down domestic coal mining at a time of increased tensions with the unions. The announcement hinted that it could be readying to “tell part of the hard truth” that some mines will need to close, he added.</p>
<p>Warsaw is also working on a plan to transform the country’s energy sector which it said would protect jobs “while guaranteeing the stable functioning of the energy and mining industries for the next decades”.</p>
<p>According to leaked documents obtained by Polityka Insight, the plan would see Poland’s largest state-owned power companies – PGE, Tauron and Enea – merge into a single group. A new National Energy Security Agency (Nabe) would take over their coal-fired power plants, allowing the government to manage their gradual closure.</p>
<p>Tomaszewski said the move would send “a positive signal” to markets and companies to invest in clean power sources and “increase the pace of the energy transition” in Poland. But such a plan would need have to go back to Brussels for approval by the European Commission under state aid rules.</p>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/policy/" rel="category tag">Climate Politics</a> | <a href="https://www.climatechangenews.com/category/energy/" rel="category tag">Energy</a> | <a href="https://www.climatechangenews.com/category/world/eu/" rel="category tag">EU</a> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/coal/" rel="tag">Coal</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/just-transition-fund/" rel="tag">Just Transition Fund</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/poland/" rel="tag">Poland</a></span> <span class="hidden" itemprop="articleSection">Climate Politics</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">

<section id="sponsor-mobile" class="hidden-lg">
<div class="container">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<div class="sponsor-mobile">
<div><a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/05/18125713/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a></div>
<div><a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
</div>
<div class="clearfix"></div>
<div class="separator"></div>
</div>
</section>
<div class="ads" style="text-align: center;">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;margin-top: 15px;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/05/18125713/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a>
<a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>

</div>
<div class="media-award" style="padding: 0px; margin:60px 0 40px; border-top: none;">
<a href="https://www.climatechangenews.com/2018/05/23/climate-home-news-wins-online-media-award/"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/oma-1.png" alt="OMA" style="width:300px;height:auto;"></a>
</div>

<div class="twitter" style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/17/justice-coalition-develops-resources-covid-hit-communities/">
<img src="https://cdn.climatechangenews.com/files/2020/07/16205715/Bangla-Exchange-72-e1594929536125-300x168.jpg" alt="Justice coalition develops resources for Covid-hit communities" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/17/justice-coalition-develops-resources-covid-hit-communities/">Justice coalition develops resources for Covid-hit communities</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/17/south-steps-forward-climate-knowledge-collaboration/">
<img src="https://cdn.climatechangenews.com/files/2020/07/16163524/thumbnail_Page-38-1-300x163.jpg" alt="The South steps forward in climate knowledge collaboration" class="" width="300" height="163" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/17/south-steps-forward-climate-knowledge-collaboration/">The South steps forward in climate knowledge collaboration</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/13/leds-bright-idea-decoupling-economic-growth-carbon-emissions/">
<img src="https://cdn.climatechangenews.com/files/2020/07/10131548/800-by-450-300x168.jpg" alt="LEDs: a bright idea for decoupling economic growth and carbon emissions" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/13/leds-bright-idea-decoupling-economic-growth-carbon-emissions/">LEDs: a bright idea for decoupling economic growth and carbon emissions</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/10/improving-health-planet-requires-bold-decisive-action/">
<img src="https://cdn.climatechangenews.com/files/2020/07/09194559/Optimized-Yakov_Ermiyaev_2-300x168.jpg" alt="Improving the health of our planet requires bold decisive action" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/10/improving-health-planet-requires-bold-decisive-action/">Improving the health of our planet requires bold decisive action</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/06/29/ecosystem-based-adaptation-project-reduces-flood-risk-seychelles/">
<img src="https://cdn.climatechangenews.com/files/2020/06/26223235/Picture-1-e1593207208275-300x168.png" alt="Ecosystem-based adaptation project reduces flood risk in Seychelles" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/06/29/ecosystem-based-adaptation-project-reduces-flood-risk-seychelles/">Ecosystem-based adaptation project reduces flood risk in Seychelles</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/21/poland-bails-coal-yet-wins-access-eu-climate-funds/">
<img src="https://cdn.climatechangenews.com/files/2020/07/21141537/Polish-pime-minister-300x168.jpg" alt="Poland bails out coal, yet wins access to EU climate funds" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/21/poland-bails-coal-yet-wins-access-eu-climate-funds/">Poland bails out coal, yet wins access to EU climate funds</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/21/world-bank-policy-advice-boosts-oil-gas-industry-undermining-climate-goals/">
<img src="https://cdn.climatechangenews.com/files/2020/07/21164155/9472351925_7eba09b126_c-e1595346174734-297x168.jpg" alt="World Bank policy advice boosts oil and gas, undermining climate goals" class="" width="297" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/21/world-bank-policy-advice-boosts-oil-gas-industry-undermining-climate-goals/">World Bank policy advice boosts oil and gas, undermining climate goals</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/20/seven-countries-back-africas-biggest-investment-20-billion-gas-project/">
<img src="https://cdn.climatechangenews.com/files/2020/07/20125528/2794244424_daa5eaffbb_c-e1595246150797-300x168.jpg" alt="Seven countries back Africa&#039;s biggest investment, a $20 billion gas project" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/20/seven-countries-back-africas-biggest-investment-20-billion-gas-project/">Seven countries back Africa&#8217;s biggest investment, a $20 billion gas project</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/17/vulnerable-states-urge-eu-link-recovery-funds-tougher-2030-climate-target/">
<img src="https://cdn.climatechangenews.com/files/2020/07/17160555/EU-Council-298x168.jpg" alt="Vulnerable states urge EU to link recovery funds to tougher 2030 climate target" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/17/vulnerable-states-urge-eu-link-recovery-funds-tougher-2030-climate-target/">Vulnerable states urge EU to link recovery funds to tougher 2030 climate target</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/07/17/silence-subsidies-climate-weekly/">
<img src="https://cdn.climatechangenews.com/files/2020/07/17124735/49577988388_53e462e9d3_c-e1594986481271-297x168.jpg" alt="Silence on subsidies - Climate Weekly" class="" width="297" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/07/17/silence-subsidies-climate-weekly/">Silence on subsidies &#8211; Climate Weekly</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202007212220', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2020 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>
 
</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      }); 
      
      //Subscription popup  
      function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      });
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'NO',    
    
    initialState: "CLOSE",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytical Cookies',
            description: 'Analytical cookies help us to improve our website by collecting and reporting information on its usage.',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'on',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>