<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>South Korea to implement Green New Deal after ruling party election win</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.3" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

<meta name="description" content="Seoul is to set a 2050 net zero emissions goal and end coal financing, after the Democratic Party&#039;s landslide victory in one of the world&#039;s first Covid-19 elections" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.climatechangenews.com/2020/04/16/south-korea-implement-green-new-deal-ruling-party-election-win/" />
<link rel="publisher" href="https://plus.google.com/+RtccOrg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="South Korea to implement Green New Deal after ruling party election win" />
<meta property="og:description" content="Seoul is to set a 2050 net zero emissions goal and end coal financing, after the Democratic Party&#039;s landslide victory in one of the world&#039;s first Covid-19 elections" />
<meta property="og:url" content="https://www.climatechangenews.com/2020/04/16/south-korea-implement-green-new-deal-ruling-party-election-win/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:tag" content="Coal" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="South Korea" />
<meta property="article:section" content="Air pollution" />
<meta property="article:published_time" content="2020-04-16T10:25:39+01:00" />
<meta property="article:modified_time" content="2020-04-17T11:11:58+01:00" />
<meta property="og:updated_time" content="2020-04-17T11:11:58+01:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Seoul is to set a 2050 net zero emissions goal and end coal financing, after the Democratic Party&#039;s landslide victory in one of the world&#039;s first Covid-19 elections" />
<meta name="twitter:title" content="South Korea to implement Green New Deal after ruling party election win" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:image" content="https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In.jpg" />
<meta name="twitter:creator" content="@ClimateHome" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.climatechangenews.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.1' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.climatechangenews.com/wp-json/' />
<link rel='shortlink' href='https://www.climatechangenews.com/?p=41717' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F04%2F16%2Fsouth-korea-implement-green-new-deal-ruling-party-election-win%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F04%2F16%2Fsouth-korea-implement-green-new-deal-ruling-party-election-win%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-41717 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us/sponsors/">Sponsors</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="https://www.climatechangenews.com/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
<i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<ul class="nav navbar-nav">
<li><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
</div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li class="hidden-sm hidden-sx"><a style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #f29100;" href="/about-us/chn-membership/">Support CHN</a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>


</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="https://www.climatechangenews.com/" class="home">Home</a></li>
<li><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li><a href="https://www.climatechangenews.com/category/us/">US</a></li>
<li><a href="https://www.climatechangenews.com/category/china/">China</a></li>
<li><a href="https://www.climatechangenews.com/category/india/">India</a></li>
<li><a href="https://www.climatechangenews.com/category/eu/">EU</a></li>
<li><a href="https://www.climatechangenews.com/category/africa/">Africa</a></li>
<li><a href="https://www.climatechangenews.com/category/south-america/">South America</a></li>
<li><a href="https://www.climatechangenews.com/category/middle-east/">Middle East</a></li>
<li><a href="https://www.climatechangenews.com/category/asia/">Asia</a></li>
<li><a href="https://www.climatechangenews.com/category/pacific/">Pacific</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2020/04/16/south-korea-implement-green-new-deal-ruling-party-election-win/">
<h1 itemprop="headline name">South Korea to implement Green New Deal after ruling party election win </h1>
 <time class="news-date">Published on <span itemprop="datePublished" content="2020-04-16T10:25:39+01:00">16/04/2020, 10:25am</span></time>
<meta itemprop="dateModified" content="2020-04-17T11:11:58+01:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
Seoul is to set a 2050 net zero emissions goal and end coal financing, after the Democratic Party&#8217;s landslide victory in one of the world&#8217;s first Covid-19 elections </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="450" src="https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" srcset="https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In.jpg 800w, https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In-112x63.jpg 112w, https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In-300x168.jpg 300w, https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In-768x432.jpg 768w, https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In-600x337.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /> <p class="wp-caption-text" itemprop="caption">South Korean President Moon Jae-in's landslide victory in the country's parliamentary election gives his party a clear mandate to implement its Green New Deal
(Photo: <a href="https://www.flickr.com/photos/koreanet/34440816761/in/photolist-21eVUnQ-21eVU6h-21eVTRj-21eVTq9-G8kjox-G8kjee-G8kjk6-G8kjfX-ZZcQFd-G8kja6-G8kj2R-YZkouq-G8kiHV-FV5ASM-ZLVq4w-FV5yMe-ZLVny1-ZvB2AY-YH87Ud-YZRnjG-YChiLC-Xq11rv-Y3NKEy-W7Nq1g-W7NpCH-V2Yr4j-VHsUaq-VM33Hc-VM32fH-VM2ZPM-VM2YcP-VM2WMe-VM2Vmt-VM2TPv-VzyDRX-UusXsm-Vwjtch-VbMZLh-UxtffF-VM2PBT-VM2Mh2-UusRKj-UusQGh-U5QiA5-UtqbVx-UtqbRV-U5Qi8m-U5QhMm-dCDEbC-dyDUag" target="_blank" rel="noopener noreferrer">Republic of Korea/Jeon Han/Flickr</a>)
</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/chloe-farand/" title="Posts by Chloé Farand" class="author url fn" rel="author">Chloé Farand</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><strong>South Korea is on track to set a 2050 carbon neutrality goal and end coal financing after its ruling Democratic Party won an absolute majority in the country’s parliamentary elections on Wednesday.</strong></p>
<p>President Moon Jae-in’s party won a landslide 180 seats in the 300-member National Assembly, up from 120 previously, in a huge show of faith in his handling of the coronavirus pandemic.</p>
<p>The election was one of the first nationwide polls to take place since the start of the pandemic, but the threat of Covid-19 did not deter voters from casting their ballot, with a record turnout.</p>
<p>Voters had to wear a mask and gloves and use hand sanitiser, with those failing a temperature check directed to special booths.</p>
<p>The Democratic Party’s decisive victory will enable President Moon to press ahead with its newly adopted Green New Deal agenda during the last two years of his mandate.</p>
<p>Under the plan, South Korea has become the first country in East Asia to pledge to reach net zero emissions by 2050.</p>
<p>As part of the Paris Agreement, countries have agreed to submit updated climate plans to 2030 and long-term decarbonisation strategies to the UN before the end of the year.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2019/06/14/countries-net-zero-climate-goal/"><b>Analysis: </b>Which countries have a net zero carbon goal?</a></p></blockquote>
<p>In its <a href="https://theminjoo.kr/board/view/promise/258514" target="_blank" rel="noopener noreferrer">climate manifesto</a> published last month, the Democratic Party promised to pass a “Green New Deal” law that would steer the country’s transformation into a low-carbon economy.</p>
<p>The manifesto explicitly referred to the “Green New Deal” plans of Democratic candidates in the US and the EU’s “Green Deal for Europe”, under which the European Commission promised to make the EU the first carbon-neutral continent.</p>
<p>The plan includes large-scale investments in renewable energy, the introduction of a carbon tax, the phase out of domestic and overseas coal financing by public institutions, and the creation of a Regional Energy Transition Centre to support workers transition to green jobs.</p>
<p>The Democratic Party also pledged to develop a medium to long-term roadmap to achieve its goal and campaigners are pressing President Moon to <a href="https://www.greenpeace.org/international/press-release/29305/south-koreas-ruling-political-party-becomes-east-asias-first-to-announce-green-new-deal-manifesto/" target="_blank" rel="noopener noreferrer">come up with a clear timeline and policies</a> to meet it.</p>
<p>Jessica Yun, of the South Korean advocate group Solutions For Our Climate (SFOC), told Climate Home News she now expected climate change and energy issues to become more prominent within the national political debate.</p>
<p>“It is a positive sign that the ruling Democratic Party has successfully brought in environmental leaders from the coal phase-out and energy transition movement,” she said.</p>
<p>&#8220;This is a clear mandate and opportunity for the party to implement these policies,&#8221; said Ursula Fuentes Hutfilter, a senior climate policy advisor specialised in the Asia-Pacific region at research group Climate Analytics.</p>
<p>She added that for the Democratic Party to turn its promises into something credible it needed to take &#8220;concrete steps&#8221;, including updating its 2030 emissions target and developing a clear roadmap to phase out coal power.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2020/04/15/renewable-energies-threat-2020-coronavirus-oil-price-slump/" target="_blank" rel="noopener noreferrer"><strong>Renewable energies</strong> under threat in 2020 from coronavirus, oil price slump</a></p></blockquote>
<p>Under its <a href="https://www4.unfccc.int/sites/ndcstaging/PublishedDocuments/Republic%20of%20Korea%20First/INDC%20Submission%20by%20the%20Republic%20of%20Korea%20on%20June%2030.pdf" target="_blank" rel="noopener noreferrer">existing climate plan</a>, South Korea pledged to cut emissions 37% below projected business-as-usual levels by 2030. An increase of the target was not mentioned in the Democratic Party&#8217;s climate platform.</p>
<p>Climate Action Tracker ranked that target as “<a href="https://climateactiontracker.org/countries/south-korea/2018-04-30/" target="_blank" rel="noopener noreferrer">highly insufficient</a>” to meet the goal of the Paris deal to limit global warming to “well below 2C”.</p>
<p>South Korea is the world’s seventh largest carbon emitter. Coal represents about 40% of the country’s energy mix and Seoul has not yet agreed on a national phase-out date.</p>
<p>The country is also one of the biggest funders of coal projects abroad. In 2016 and 2017, it provided $1.1 billion of public finance for the construction of new coal plants overseas, according to the <a href="https://www.odi.org/sites/odi.org.uk/files/resource-documents/12738.pdf" target="_blank" rel="noopener noreferrer">Overseas Development Institute</a> (ODI).</p>
<p>As of this year, South Korea has 60 coal fired plant units, accounting for a third of the nation’s greenhouse gas emissions, and another seven units under construction, according to <a href="https://www.climatechangenews.com/2020/02/20/south-korea-urged-exit-coal-2029-stick-paris-climate-agreement/" target="_blank" rel="noopener noreferrer">Climate Analytics</a>. It said Seoul would have to <a href="https://www.climatechangenews.com/2020/02/20/south-korea-urged-exit-coal-2029-stick-paris-climate-agreement/" target="_blank" rel="noopener noreferrer">phase out coal by 2029</a> to do its fair share to tackle climate change.</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.climatechangenews.com/2019/01/24/last-minute-talks-set-end-date-german-coal-power/" rel="bookmark" title="Last minute talks to set end date for German coal power">Last minute talks to set end date for German coal power </a></li>
<li><a href="https://www.climatechangenews.com/2020/04/17/east-asias-green-test-climate-weekly/" rel="bookmark" title="East Asia&#8217;s green test &#8211; Climate Weekly">East Asia&#8217;s green test &#8211; Climate Weekly </a></li>
<li><a href="https://www.climatechangenews.com/2020/02/20/south-korea-urged-exit-coal-2029-stick-paris-climate-agreement/" rel="bookmark" title="South Korea urged to exit coal by 2029 to stick to Paris climate agreement">South Korea urged to exit coal by 2029 to stick to Paris climate agreement </a></li>
<li><a href="https://www.climatechangenews.com/2015/01/20/meet-the-unlikely-climate-allies-bridging-divides-in-un-talks/" rel="bookmark" title="Meet the unlikely climate allies bridging divides in UN talks">Meet the unlikely climate allies bridging divides in UN talks </a></li>
</ol>
</div>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/energy/air-pollution/" rel="category tag">Air pollution</a> | <a href="https://www.climatechangenews.com/category/world/asia/" rel="category tag">Asia</a> | <a href="https://www.climatechangenews.com/category/energy/efficiency/" rel="category tag">Efficiency</a> | <a href="https://www.climatechangenews.com/category/energy/" rel="category tag">Energy</a> | <a href="https://www.climatechangenews.com/category/policy/green-new-deal/" rel="category tag">Green New Deal</a> | <a href="https://www.climatechangenews.com/category/energy/renewables/" rel="category tag">Renewables</a> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/coal/" rel="tag">Coal</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/coronavirus/" rel="tag">Coronavirus</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/covid-19/" rel="tag">Covid-19</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/south-korea/" rel="tag">South Korea</a></span> <span class="hidden" itemprop="articleSection">Air pollution</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">
<div class="ads" style="text-align: center;">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;margin-top: 15px;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a>
<a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>

</div>
<div style="padding: 0px; margin:60px 0 40px; border-top: none;">
<a href="https://www.climatechangenews.com/2018/05/23/climate-home-news-wins-online-media-award/"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/oma-1.png" alt="OMA" style="width:300px;height:auto;"></a>
</div>

<div style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/04/09/low-carbon-farming-brazil-can-benefit-farmers-curb-climate-change/">
<img src="https://cdn.climatechangenews.com/files/2020/04/08224831/RuralSustentavel-300x168.jpg" alt="Low-carbon farming in Brazil can benefit farmers and curb climate change" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/04/09/low-carbon-farming-brazil-can-benefit-farmers-curb-climate-change/">Low-carbon farming in Brazil can benefit farmers and curb climate change</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/27/madagascar-shapes-southern-africas-rainfall-climate-modeller-adds-puzzle-piece/">
<img src="https://cdn.climatechangenews.com/files/2020/03/27084439/madagascarpic-298x168.jpg" alt="How Madagascar shapes southern Africa’s rainfall: climate modeller adds puzzle piece" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/27/madagascar-shapes-southern-africas-rainfall-climate-modeller-adds-puzzle-piece/">How Madagascar shapes southern Africa’s rainfall: climate modeller adds puzzle piece</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/12/electric-buses-offer-latin-american-caribbean-transport-green-profitable-future/">
<img src="https://cdn.climatechangenews.com/files/2020/03/12105402/chile-bus-298x168.jpg" alt="Electric buses offer Latin American and Caribbean transport a green and profitable future" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/12/electric-buses-offer-latin-american-caribbean-transport-green-profitable-future/">Electric buses offer Latin American and Caribbean transport a green and profitable future</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/11/inuit-knowledge-can-help-shape-arctic-shipping-policies-ice-thaws/">
<img src="https://cdn.climatechangenews.com/files/2020/03/11100344/inuit-300x168.jpg" alt="Inuit knowledge can help shape Arctic shipping policies as ice thaws" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/11/inuit-knowledge-can-help-shape-arctic-shipping-policies-ice-thaws/">Inuit knowledge can help shape Arctic shipping policies as ice thaws</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/06/grassroot-organisations-share-climate-knowledge-exchange-visits/">
<img src="https://cdn.climatechangenews.com/files/2020/03/06150206/cjrf-295x168.png" alt="Grassroot organisations share climate knowledge through exchange visits " class="" width="295" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/06/grassroot-organisations-share-climate-knowledge-exchange-visits/">Grassroot organisations share climate knowledge through exchange visits </a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/04/17/citizens-assemblies-climate-change-seek-shape-post-covid-recovery/">
<img src="https://cdn.climatechangenews.com/files/2020/04/17103906/UK-Citizens-assembly-298x168.jpg" alt="Citizens&#039; assemblies on climate change seek to shape the post-Covid recovery" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/04/17/citizens-assemblies-climate-change-seek-shape-post-covid-recovery/">Citizens&#8217; assemblies on climate change seek to shape the post-Covid recovery</a></p>
</div>
</div>
</div>
<div class="item-2">
 <div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/04/17/east-asias-green-test-climate-weekly/">
<img src="https://cdn.climatechangenews.com/files/2020/04/17133132/south-korea-298x168.jpg" alt="East Asia&#039;s green test - Climate Weekly" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/04/17/east-asias-green-test-climate-weekly/">East Asia&#8217;s green test &#8211; Climate Weekly</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/04/17/coronavirus-crisis-underscores-small-islands-climate-vulnerability/">
<img src="https://cdn.climatechangenews.com/files/2020/04/17105319/dorian-261x168.jpg" alt="Coronavirus crisis underscores small islands&#039; climate vulnerability" class="" width="261" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/04/17/coronavirus-crisis-underscores-small-islands-climate-vulnerability/">Coronavirus crisis underscores small islands&#8217; climate vulnerability</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/04/17/kenyans-live-shattered-hopes-chinese-oil-boom/">
<img src="https://cdn.climatechangenews.com/files/2020/04/17105514/OIL-DRILLING-1.jpg-e1587117350324-300x168.jpg" alt="Kenyans live with shattered hopes of a Chinese oil boom" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/04/17/kenyans-live-shattered-hopes-chinese-oil-boom/">Kenyans live with shattered hopes of a Chinese oil boom</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/04/16/south-korea-implement-green-new-deal-ruling-party-election-win/">
<img src="https://cdn.climatechangenews.com/files/2020/04/16100703/President-Moon-Jae-In-300x168.jpg" alt="South Korea to implement Green New Deal after ruling party election win" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/04/16/south-korea-implement-green-new-deal-ruling-party-election-win/">South Korea to implement Green New Deal after ruling party election win</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202004181448', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2020 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>

</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      }); 
      
      //Subscription popup  
      function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      });
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.climatechangenews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'NO',    
    
    initialState: "CLOSE",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytical Cookies',
            description: 'Analytical cookies help us to improve our website by collecting and reporting information on its usage.',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'on',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>