<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>Canadian government ducks fight with oil and gas industry</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css?ver=1.0.2" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.5" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="The Trudeau Administration is delaying delivery of a promised cap on emissions from the fossil fuel sector, insisting there is no need to curb production" />
<link rel="canonical" href="https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canadian government ducks fight with oil and gas industry" />
<meta property="og:description" content="The Trudeau Administration is delaying delivery of a promised cap on emissions from the fossil fuel sector, insisting there is no need to curb production" />
<meta property="og:url" content="https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:published_time" content="2022-03-31T10:50:08+00:00" />
<meta property="article:modified_time" content="2022-04-01T13:36:38+00:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="449" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ClimateHome" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Joe Lo" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.climatechangenews.com/#website","url":"https://www.climatechangenews.com/","name":"Climate Home News","description":"Climate change news, analysis, commentary, video and podcasts focused on developments in global climate politics","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.climatechangenews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/#primaryimage","inLanguage":"en-GB","url":"https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831.jpg","contentUrl":"https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831.jpg","width":799,"height":449,"caption":"A reclaimed tar sands waste pond in Alberta, Canada (Pic: Suncor/Flickr)"},{"@type":"WebPage","@id":"https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/#webpage","url":"https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/","name":"Canadian government ducks fight with oil and gas industry","isPartOf":{"@id":"https://www.climatechangenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/#primaryimage"},"datePublished":"2022-03-31T10:50:08+00:00","dateModified":"2022-04-01T13:36:38+00:00","author":{"@id":"https://www.climatechangenews.com/#/schema/person/2594061ccadc022975a5601402f29808"},"description":"The Trudeau Administration is delaying delivery of a promised cap on emissions from the fossil fuel sector, insisting there is no need to curb production","breadcrumb":{"@id":"https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/"]}]},{"@type":"BreadcrumbList","@id":"https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.climatechangenews.com/"},{"@type":"ListItem","position":2,"name":"Canadian government ducks fight with oil and gas industry"}]},{"@type":"Person","@id":"https://www.climatechangenews.com/#/schema/person/2594061ccadc022975a5601402f29808","name":"Joe Lo","description":"Joe Lo is a reporter for Climate Home News. He has previously specialised in container shipping, UK politics and investigative stories about Scotland. His work has appeared in the Guardian, Al Jazeera and Deutsche Welle.","sameAs":["https://www.climatechangenews.com/"],"url":"https://www.climatechangenews.com/author/joseph-lo/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css' href='https://www.climatechangenews.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.climatechangenews.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.climatechangenews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.climatechangenews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.8.3' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.climatechangenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.climatechangenews.com/wp-json/wp/v2/posts/46182" /><link rel='shortlink' href='https://www.climatechangenews.com/?p=46182' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2022%2F03%2F31%2Fcanadian-government-ducks-fight-with-oil-and-gas-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2022%2F03%2F31%2Fcanadian-government-ducks-fight-with-oil-and-gas-industry%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" />

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-55LR53Q' );
			
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-46182 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us#editorialpolicy">Editorial Policy</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/sponsorship-and-advertising/">Partner with us</a></li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
 <i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<form class="margin-top-10" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
<ul class="nav navbar-nav">
<li><a href="/" class="home">Home</a></li>
<li><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="finance">Comment</a></li>
<li><a href="/netzero/" class="netzero">Net zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
<li><a href="/subscribe/" class="newsletters">Newsletters</a></li>
</ul>
</div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li><a href="https://www.instagram.com/ClimateHomeNews" target="_blank"><i class="fa fa-instagram" style="position: absolute;padding-top: 1.5px;padding-left: 1.3px;"></i></a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>

</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="/" class="home">Home</a></li>
<li class="active"><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/netzero/" class="politics">Net Zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
<li><a href="/subscribe/" class="newsletters">Newsletters</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg visible-md" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li><a href="/politics/">Politics</a></li>
<li><a href="/finance/">Finance</a></li>
<li><a href="/climate-justice/">Justice</a></li>
<li class="active"><a href="/energy/">Energy</a></li>
<li><a href="/land/">Land</a></li>
<li><a href="/transport/">Transport</a></li>
<li><a href="/science/">Science</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2022/03/31/canadian-government-ducks-fight-with-oil-and-gas-industry/">
<h1 itemprop="headline name">Canadian government ducks fight with oil and gas industry </h1>
<time class="news-date">Published on <span itemprop="datePublished" content="2022-03-31T11:50:08+01:00">31/03/2022, 11:50am</span></time>
<meta itemprop="dateModified" content="2022-04-01T14:36:38+01:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
The Trudeau Administration is delaying delivery of a promised cap on emissions from the fossil fuel sector, insisting there is no need to curb production </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="799" height="449" src="https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831.jpg 799w, https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831-300x168.jpg 300w, https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831-600x337.jpg 600w, https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831-112x63.jpg 112w, https://cdn.climatechangenews.com/files/2022/03/31114521/5014474029_2387fe8ca0_h-e1648723606831-768x432.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" /> <p class="wp-caption-text" itemprop="caption">A reclaimed tar sands waste pond in Alberta, Canada (Pic: <a href="https://www.flickr.com/photos/suncorenergy/5014474029/in/album-72157630714085412/" target="_blank" rel="noopener">Suncor/Flickr</a>)</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/joseph-lo/" title="Posts by Joe Lo" class="author url fn" rel="author">Joe Lo</a>, <a href="https://www.climatechangenews.com/author/chloe-farand/" title="Posts by Chloé Farand" class="author url fn" rel="author">Chloé Farand</a> and <a href="https://www.climatechangenews.com/author/isabelle-gerretsen/" title="Posts by Isabelle Gerretsen" class="author url fn" rel="author">Isabelle Gerretsen</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><strong>The Canadian government has delayed announcing a cap on the production emissions of its huge oil and gas sector, saying it needs more time to consult with the industry.</strong></p>
<p>Justin Trudeau&#8217;s government <a href="https://www.youtube.com/watch?v=gn36s-uhKvw" target="_blank" rel="noopener">announced</a> its <a href="https://www.canada.ca/en/environment-climate-change/news/2022/03/2030-emissions-reduction-plan--canadas-next-steps-for-clean-air-and-a-strong-economy.html" target="_blank" rel="noopener">emissions reduction plan</a> on Tuesday, outlining how it plans to meet its target to reduce emissions by 40-45% between 2005 and 2030.</p>
<p>It predicts that oil production will continue to grow while emissions from oil production fall. Campaigners said this &#8220;doesn&#8217;t add up&#8221; and &#8220;bets too heavily on [carbon capture technology]&#8221;.</p>
<p>At Cop26, <a href="https://www.youtube.com/watch?v=Tn_4vwAJERs" target="_blank" rel="noopener">Trudeau told world leaders</a> that the town of Lytton had <a href="https://climatechangenews.com/2021/07/07/north-american-heatwave-broke-records-climate-models/" target="_blank" rel="noopener">burned down</a> because of climate change and promised &#8220;we&#8217;ll cap oil and gas sector emissions today and ensure they decrease tomorrow at a pace and scale needed to reach net zero by 2050&#8221;.</p>
<p>&#8220;That&#8217;s no small task for a major oil and gas producing country,&#8221; he said. &#8220;It&#8217;s a big step that&#8217;s absolutely necessary.&#8221;</p>
<blockquote><p><a href="https://climatechangenews.com/2022/03/29/after-us-fails-to-pay-its-debt-uns-flagship-climate-fund-warns-of-austerity/" target="_blank" rel="noopener"><strong>After US fails</strong> to pay its debt, UN’s flagship climate fund warns of austerity</a></p></blockquote>
<p>But Tuesday&#8217;s plan did not include a cap on production emissions from oil and gas. Environment minister Steven Guilbeault <a href="https://www.reuters.com/business/environment/canadas-oil-gas-emissions-cap-may-wait-until-2023-leaving-climate-plan-hole-2022-03-08/?utm_source=Climate+Extra&amp;utm_campaign=eca80e4900-EMAIL_CAMPAIGN_2021_10_18_09_22_COPY_01&amp;utm_medium=email&amp;utm_term=0_126c4c3fe3-eca80e4900-408117350" target="_blank" rel="noopener">said earlier this month</a> that this policy will be deferred to late 2022 or early 2023.</p>
<p>Announcing the plan in Vancouver, natural resources minister Jonathan Wilkinson explained: “We committed to the [oil and gas] sector that we would work with them in a collaborative basis to establish the cap&#8221;.</p>
<p>He added: &#8220;We will be working with them over the coming months to ensure we put in place an appropriate cap that’s going to work in a manner that will continue to employ people but that will allow us to get at those emissions”.</p>
<p>The way in which the cap is implemented is still up for debate. Guilbeault <a href="https://www.reuters.com/business/environment/canadas-oil-gas-emissions-cap-may-wait-until-2023-leaving-climate-plan-hole-2022-03-08/?utm_source=Climate+Extra&amp;utm_campaign=eca80e4900-EMAIL_CAMPAIGN_2021_10_18_09_22_COPY_01&amp;utm_medium=email&amp;utm_term=0_126c4c3fe3-eca80e4900-408117350" target="_blank" rel="noopener">has said</a> that a cap and trade system is one of the options. This is when a limited number of pollution permits are issued in key sectors and companies that cut their emissions faster can sell unused allowances to those emitting more.</p>
<blockquote><p><a href="https://climatechangenews.com/2022/03/30/russia-china-oppose-human-rights-in-nature-talks-amid-slow-progress-to-a-deal/" target="_blank" rel="noopener"><strong>Russia, China</strong> oppose ‘human rights’ in nature talks, amid slow progress to a deal</a></p></blockquote>
<p>The government projects that emissions from oil and gas production will decline 42% on 2019 levels, while oil production will rise 22% between 2020 and 2030.</p>
<p>The emissions reduction plan states: &#8220;The intent of the cap is not to bring reductions in production that are not driven by declines in global demand&#8221;.</p>
<p>Catherine Abreu, director of Destination Zero, told Climate Home it was good that Canada is &#8220;finally moving to address the glaring gap in all of its previous climate plans &#8211; the oil and gas sector&#8221;.</p>
<p>But, she said: &#8220;Increasing oil production while trying to reduce oil and gas emissions doesn&#8217;t add up&#8230; Canadian governments need to ask whether it makes sense to keep ramping up extraction in this critical decade of decarbonisation.&#8221;</p>
<blockquote><p><a href="https://climatechangenews.com/2022/03/25/maldives-greenlights-destructive-dredging-to-build-housing-and-luxury-resorts/" target="_blank" rel="noopener"><strong>Maldives greenlights</strong> destructive dredging to build housing and luxury resorts</a></p></blockquote>
<p>Measures to reduce emissions without reducing production include tax credits for carbon capture technology and potentially domestic and international carbon offsets for &#8220;a small portion of the reductions&#8221;, the plan says.</p>
<p>Julia Levin, from the Environmental Defence Canada, said the plan &#8220;bets much too heavily on [carbon capture]&#8221;.</p>
<p>Jan Gorski, from the Pembina Institute think tank said that the projected oil and gas emissions reductions for 2030 were not ambitious enough. He said that the <a href="https://www.pembina.org/reports/decarbonizing-canadas-oil-and-gas-supply.pdf?utm_source=Climate+Extra&amp;utm_campaign=eca80e4900-EMAIL_CAMPAIGN_2021_10_18_09_22_COPY_01&amp;utm_medium=email&amp;utm_term=0_126c4c3fe3-eca80e4900-408117350" target="_blank" rel="noopener">industry&#8217;s fair share</a> was a 45% reduction from 2005 levels by 2030 not the plan&#8217;s 31% projection.</p>
<p>His <a href="https://www.pembina.org/reports/decarbonizing-canadas-oil-and-gas-supply.pdf?utm_source=Climate+Extra&amp;utm_campaign=eca80e4900-EMAIL_CAMPAIGN_2021_10_18_09_22_COPY_01&amp;utm_medium=email&amp;utm_term=0_126c4c3fe3-eca80e4900-408117350" target="_blank" rel="noopener">analysis</a> suggests this can be achieved through stopping methane leaks and venting, electrification, carbon capture, facilities reaching their end of life and &#8220;other decarbonisation activities for which we do not yet have adequate information&#8221;.</p>
<blockquote><p><a href="https://climatechangenews.com/2022/03/23/un-targets-early-warning-systems-for-all-in-five-years/" target="_blank" rel="noopener"><strong>UN targets</strong> early warning systems for all in five years</a></p></blockquote>
<p>While campaigners criticised it, the oil and gas industry welcomed the plan. The Canadian Association of Petroleum Producers <a href="https://www.capp.ca/news-releases/capp-statement-the-canadian-governments-emissions-reduction-plan/?utm_source=Climate+Extra&amp;utm_campaign=eca80e4900-EMAIL_CAMPAIGN_2021_10_18_09_22_COPY_01&amp;utm_medium=email&amp;utm_term=0_126c4c3fe3-eca80e4900-408117350" target="_blank" rel="noopener">said</a> that it &#8220;acknowledges that global demand for natural gas and oil will continue for decades and Canada has a role to play in providing lower emission resources to the world’s energy mix&#8221;.</p>
<p>According to the <a href="https://iea.blob.core.windows.net/assets/7ebafc81-74ed-412b-9c60-5cc32c8396e4/NetZeroby2050-ARoadmapfortheGlobalEnergySector-SummaryforPolicyMakers_CORR.pdf" target="_blank" rel="noopener">International Energy Agency</a>, if the world is to reach net zero by 2050 then oil demand should fall by 75% between 2021 and 2050. Gas demand should decline by 55% over the same period.</p>
<p>Guilbeault <a href="https://www.cbc.ca/news/politics/trudeau-cop26-cao-oil-and-gas-1.6232639" target="_blank" rel="noopener">said last November</a> that the federal government doesn&#8217;t have the constitutional right to cap oil and gas production &#8211; that&#8217;s in the power of Canada&#8217;s provinces. But the federal government can cap production emissions.</p>
<p>Canada is the only G7 country whose emissions are still growing. This is <a href="https://climatechangenews.com/2021/09/16/oil-suvs-canadas-emissions-risen-since-trudeau-took-office/" target="_blank" rel="noopener">largely because</a> of the growing emissions from its oil and gas production and growth in polluting forms of transport like SUVs.</p>
<div id="attachment_46183" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-46183" loading="lazy" class="wp-image-46183 size-full" src="https://cdn.climatechangenews.com/files/2022/03/30170516/Emissions-Canada.jpg" alt="" width="600" height="365" srcset="https://cdn.climatechangenews.com/files/2022/03/30170516/Emissions-Canada.jpg 600w, https://cdn.climatechangenews.com/files/2022/03/30170516/Emissions-Canada-276x168.jpg 276w, https://cdn.climatechangenews.com/files/2022/03/30170516/Emissions-Canada-554x337.jpg 554w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-46183" class="wp-caption-text">Canada&#8217;s Greenhouse gas emissions (kt of co2e) since 2005, compared with G7 European countries. Japan and the US have not been included for visual clarity but their emissions have also fallen. (Source: <a href="https://data.worldbank.org/indicator/EN.ATM.GHGT.KT.CE?end=2018&amp;locations=CA-DE-IT-FR-GB&amp;start=2005" target="_blank" rel="noopener noreferrer">World Bank</a>)</p></div>
<p>The emissions reduction plan includes C$9bn ($7bn) of new green investments in electric vehicles, green buildings, farming, restoring nature and a community air pollution fund. This is in addition to Canada&#8217;s rising carbon price on pollution.</p>
<p>The plan set interim targets for phasing out the sale of new internal combustion engine passenger vehicles. By 2026, 20% of new vehicle sales should be zero-emission. By 2030, this should be 60% and by 2035 it should be 100%.</p>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/energy/fossil-fuels/" rel="category tag">Fossil Fuels</a> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/canada/" rel="tag">Canada</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/gas/" rel="tag">Gas</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/oil/" rel="tag">Oil</a></span> <span class="hidden" itemprop="articleSection">Fossil Fuels</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">

<section id="sponsor-mobile" class="hidden-lg">
<div class="container">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<div class="sponsor-mobile">
<div><a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="/cdn/sponsors/2021/WMBC logo.png" alt="We Mean Business logo" style="width:125px;height:50px;margin-top:15px;"></a></div>
<div><a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a></div>
<div><a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.orsted.com/" target="_blank"><img src="/cdn/sponsors/2021/Orsted_Logo.png" alt="Orsted logo" style="width:125px;height:33px;margin-top:15px;"></a></div>
<div><a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://southsouthnorth.org/portfolio_page/adaptation-research-alliance/" target="_blank"><img src="/cdn/sponsors/2021/ara-logo.png" alt="Adaption Research Alliance logo" width="165" height="78" style="width:165px;height:78px;margin-top:15px;"></a></div>
</div>
<div class="clearfix"></div>
<div class="separator"></div>
</div>
</section>
<div class="ads" style="text-align: center;">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;margin-top: 15px;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="/cdn/sponsors/2021/WMBC logo.png" alt="We Mean Business logo" style="width:125px;height:50px;margin-top:15px;"></a>
<a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a>
<a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.orsted.com/" target="_blank"><img src="/cdn/sponsors/2021/Orsted_Logo.png" alt="Orsted logo" style="width:125px;height:35px;margin-top:15px;"></a>
<a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://southsouthnorth.org/portfolio_page/adaptation-research-alliance/" target="_blank"><img src="/cdn/sponsors/2021/ara-logo.png" alt="Adaption Research Alliance logo" width="165" height="78" style="width:165px;height:78px;margin-top:15px;"></a>

</div>
<div class="media-award" style="padding: 0px; margin:60px 0 40px; border-top: none;">
<a href="https://www.climatechangenews.com/2018/05/23/climate-home-news-wins-online-media-award/"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/oma-1.png" alt="OMA" style="width:300px;height:auto;"></a>
</div>

<div class="twitter" style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/03/24/from-hydrocarbon-to-cutting-carbon-how-a-fossil-giant-transformed/">
<a href="https://www.climatechangenews.com/2022/03/24/from-hydrocarbon-to-cutting-carbon-how-a-fossil-giant-transformed/"><img class="landscape thumbnail medium" width="300" height="168" alt="From hydrocarbon to cutting carbon: how a fossil giant transformed" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/03/24110021/Anholt_Building_Turbines_tif-1-scaled-e1648119675910-300x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/03/24/from-hydrocarbon-to-cutting-carbon-how-a-fossil-giant-transformed/">From hydrocarbon to cutting carbon: how a fossil giant transformed</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/03/10/empowering-employees-to-solve-big-problems-through-innovation/">
<a href="https://www.climatechangenews.com/2022/03/10/empowering-employees-to-solve-big-problems-through-innovation/"><img class="landscape thumbnail medium" width="300" height="150" alt="Empowering employees to solve big problems through innovation" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/03/11132925/Jam-Session-Screen-shot-300x150.png" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/03/10/empowering-employees-to-solve-big-problems-through-innovation/">Empowering employees to solve big problems through innovation</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/03/07/early-warning-systems-hold-the-key-to-disaster-management-in-west-africa/">
<a href="https://www.climatechangenews.com/2022/03/07/early-warning-systems-hold-the-key-to-disaster-management-in-west-africa/"><img class="landscape thumbnail medium" width="300" height="168" alt="Early warning systems hold the key to disaster management in West Africa" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/03/07145234/VOLTALARM-Volta2-min-1-min-e1646664795896-300x168.png" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/03/07/early-warning-systems-hold-the-key-to-disaster-management-in-west-africa/">Early warning systems hold the key to disaster management in West Africa</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/03/07/indigenous-storytellers-are-overcoming-hurdles-to-advance-climate-justice-globally/">
<a href="https://www.climatechangenews.com/2022/03/07/indigenous-storytellers-are-overcoming-hurdles-to-advance-climate-justice-globally/"><img class="landscape thumbnail medium" width="300" height="168" alt="Indigenous storytellers are overcoming hurdles to advance climate justice globally" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/02/25130840/IMG_5482-scaled-e1645794556349-300x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/03/07/indigenous-storytellers-are-overcoming-hurdles-to-advance-climate-justice-globally/">Indigenous storytellers are overcoming hurdles to advance climate justice globally</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/03/03/how-can-climate-finance-reach-war-zones-and-help-to-build-peace/">
<a href="https://www.climatechangenews.com/2022/03/03/how-can-climate-finance-reach-war-zones-and-help-to-build-peace/"><img class="landscape thumbnail medium" width="297" height="168" alt="How can climate finance reach war zones and help to build peace?" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/02/02153940/10844899216_7e94944fea_c-e1646235636355-297x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/03/03/how-can-climate-finance-reach-war-zones-and-help-to-build-peace/">How can climate finance reach war zones and help to build peace?</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/03/31/canadian-ex-minister-catherine-mckenna-named-to-head-un-greenwash-watchdog/">
<a href="https://www.climatechangenews.com/2022/03/31/canadian-ex-minister-catherine-mckenna-named-to-head-un-greenwash-watchdog/"><img class="landscape thumbnail medium" width="298" height="168" alt="Canadian ex-minister Catherine McKenna named to head UN greenwash watchdog" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/03/31150006/Catherine-Mckenna-298x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/03/31/canadian-ex-minister-catherine-mckenna-named-to-head-un-greenwash-watchdog/">Canadian ex-minister Catherine McKenna named to head UN greenwash watchdog</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/03/31/climate-home-news-is-hiring-apply-to-be-our-social-media-manager/">
<a href="https://www.climatechangenews.com/2022/03/31/climate-home-news-is-hiring-apply-to-be-our-social-media-manager/"><img class="landscape thumbnail medium" width="300" height="168" alt="Climate Home News is hiring! Apply to be our social media manager" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/03/28173528/EO0A8231-300x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/03/31/climate-home-news-is-hiring-apply-to-be-our-social-media-manager/">Climate Home News is hiring! Apply to be our social media manager</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/04/01/south-african-bank-held-to-net-zero-standard-for-gcf-accreditation/">
<a href="https://www.climatechangenews.com/2022/04/01/south-african-bank-held-to-net-zero-standard-for-gcf-accreditation/"><img class="landscape thumbnail medium" width="300" height="168" alt="South African bank held to net zero standard for GCF accreditation" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/04/01162436/South-Africa-solar-300x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/04/01/south-african-bank-held-to-net-zero-standard-for-gcf-accreditation/">South African bank held to net zero standard for GCF accreditation</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/04/01/the-worlds-poorest-have-the-strongest-resilience-yet-their-voices-remain-unheard/">
<a href="https://www.climatechangenews.com/2022/04/01/the-worlds-poorest-have-the-strongest-resilience-yet-their-voices-remain-unheard/"><img class="landscape thumbnail medium" width="298" height="168" alt="The world&#039;s poorest have the strongest resilience, yet their voices remain unheard" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/04/01153251/Bangaldesh-school-boat-298x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/04/01/the-worlds-poorest-have-the-strongest-resilience-yet-their-voices-remain-unheard/">The world&#8217;s poorest have the strongest resilience, yet their voices remain unheard</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2022/04/01/un-picks-anti-greenwash-squad-climate-weekly/">
<a href="https://www.climatechangenews.com/2022/04/01/un-picks-anti-greenwash-squad-climate-weekly/"><img class="landscape thumbnail medium" width="297" height="168" alt="UN picks anti-greenwash squad - Climate Weekly" itemprop="image" src="https://cdn.climatechangenews.com/files/2022/04/01140858/47901160151_6fe90c7277_c-e1648818567884-297x168.jpg" /></a> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2022/04/01/un-picks-anti-greenwash-squad-climate-weekly/">UN picks anti-greenwash squad &#8211; Climate Weekly</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202204021913', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<div id="donation_bar" class="footer navbar-fixed-bottom " style="background-color: #1d2f49; color:#ffffff; font-weight: bold; padding: 10px; padding-top: 25px; display: none">
<button type="button" class="close" aria-label="Close" style="color: #fff; opacity: 1; margin-top: -25px">
<span aria-hidden="true">&times;</span>
</button>
<p>
The climate crisis - and how we confront it - is THE story of our lifetimes. At Climate Home News, we believe journalism can make a difference. Our mission is to produce original reporting that informs, engages and inspires action. This takes time and expertise. Support our work today with a donation or by subscribing to our daily newsletter for exclusive extra content.
</p>
<div style="text-align: center">
<a href="/subscribe/" style="color: #FFFFFF; font-weight: bold; text-decoration: none"><button class="btn btn-sm btn-block" type="submit" name="subscribe" style="width: 200px; background-color: #f29100; display: inline; color: #FFFFFF">Subscribe</button></a>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2022 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>

</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      });

        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }
        var _no_donation_bar=getCookie("_no_donation_bar");

        if  (_no_donation_bar != 1 && window.location.pathname!="/subscribe/" && window.location.pathname!="/subscribe-weekly/" && window.location.pathname!="/subscribe-daily/"){
            $('#donation_bar').show();
        }

        $('#donation_bar > .close').click(function() {
            setCookie("_no_donation_bar", 1, 30);
            $('#donation_bar').slideToggle();
        });

      //Subscription popup  
      /*function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      }); */
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55LR53Q" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.climatechangenews.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ab259529b4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.8.3' id='cookiecontrol-js'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'YES',    
    
    initialState: "OPEN",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  '',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Close',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup','_no_donation_bar' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Accept All Cookies',
            description: 'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.(Google Analytics)',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-XXXXX-Y', 'auto');
ga('send', 'pageview');            },
            onRevoke : function(){
              window['ga-disable-UA-XXXXX-Y'] = true;            },
             
            initialConsentState : 'off',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>