<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>Afghanistan at risk of hunger amid drought and Taliban takeover</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css?ver=1.0.2" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.5" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

<meta name="description" content="As the Taliban seizes control of Afghanistan, experts warn severe drought could worsen the humanitarian crisis triggered by an exodus of western forces" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.climatechangenews.com/2021/08/24/afghanistan-risk-famine-amid-drought-taliban-takeover/" />
<link rel="publisher" href="https://plus.google.com/+RtccOrg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afghanistan at risk of hunger amid drought and Taliban takeover" />
<meta property="og:description" content="As the Taliban seizes control of Afghanistan, experts warn severe drought could worsen the humanitarian crisis triggered by an exodus of western forces" />
<meta property="og:url" content="https://www.climatechangenews.com/2021/08/24/afghanistan-risk-famine-amid-drought-taliban-takeover/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:tag" content="Afghanistan" />
<meta property="article:tag" content="Agriculture" />
<meta property="article:tag" content="Conflict" />
<meta property="article:section" content="Asia" />
<meta property="article:published_time" content="2021-08-24T17:13:50+01:00" />
<meta property="article:modified_time" content="2021-08-24T17:35:22+01:00" />
<meta property="og:updated_time" content="2021-08-24T17:35:22+01:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As the Taliban seizes control of Afghanistan, experts warn severe drought could worsen the humanitarian crisis triggered by an exodus of western forces" />
<meta name="twitter:title" content="Afghanistan at risk of hunger amid drought and Taliban takeover" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:image" content="https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762.jpg" />
<meta name="twitter:creator" content="@ClimateHome" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css' href='https://www.climatechangenews.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.1' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.climatechangenews.com/wp-json/' />
<link rel='shortlink' href='https://www.climatechangenews.com/?p=44681' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2021%2F08%2F24%2Fafghanistan-risk-famine-amid-drought-taliban-takeover%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2021%2F08%2F24%2Fafghanistan-risk-famine-amid-drought-taliban-takeover%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-44681 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us#editorialpolicy">Editorial Policy</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/sponsorship-and-advertising/">Partner with us</a></li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
<i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<form class="margin-top-10" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
<ul class="nav navbar-nav">
<li><a href="/" class="home">Home</a></li>
<li><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="finance">Comment</a></li>
<li><a href="/netzero/" class="netzero">Net zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
<li><a href="/newsletters/" class="newsletters">Newsletters</a></li>
</ul>
</div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li><a href="https://www.instagram.com/ClimateHomeNews" target="_blank"><i class="fa fa-instagram" style="position: absolute;padding-top: 1.5px;padding-left: 1.3px;"></i></a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>

</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="/" class="home">Home</a></li>
<li class="active"><a href="/news/" class="politics">News</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/netzero/" class="politics">Net Zero</a></li>
<li><a href="/sponsored-content/" class="sponsored">Sponsored</a></li>
<li><a href="/subscribe/" class="newsletters">Newsletters</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg visible-md" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li><a href="/politics/">Politics</a></li>
<li><a href="/finance/">Finance</a></li>
<li><a href="/climate-justice/">Justice</a></li>
<li><a href="/energy/">Energy</a></li>
<li><a href="/land/">Land</a></li>
<li><a href="/transport/">Transport</a></li>
<li class="active"><a href="/science/">Science</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2021/08/24/afghanistan-risk-famine-amid-drought-taliban-takeover/">
<h1 itemprop="headline name">Afghanistan at risk of hunger amid drought and Taliban takeover </h1>
<time class="news-date">Published on <span itemprop="datePublished" content="2021-08-24T17:13:50+01:00">24/08/2021, 5:13pm</span></time>
<meta itemprop="dateModified" content="2021-08-24T17:35:22+01:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
As the Taliban seizes control of Afghanistan, experts warn severe drought could worsen the humanitarian crisis triggered by an exodus of western forces </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="798" height="449" src="https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" srcset="https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762.jpg 798w, https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762-112x63.jpg 112w, https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762-300x168.jpg 300w, https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762-768x432.jpg 768w, https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762-600x337.jpg 600w" sizes="(max-width: 798px) 100vw, 798px" /> <p class="wp-caption-text" itemprop="caption">A young Afghan girl carries her younger brother in southern Afghanistan (Photo: <a href="https://www.flickr.com/photos/kennyholston/4479985868/in/photolist-7PT6HE-7ignak-7RmDxd-88JAcN-6R5NEN-X7So25-KKTHX-4azyz7-9BFAzY-8LAHFX-93LLUB-X7SnqW-6G4sKG-88JBvj-MLfjn-8LBJdD-7E7R6z-8LDHa1-7LakZA-tgYo7-6R5Ny3-8nHveN-8L2tH4-7L6n9H-7L6n8z-7JHbup-7TEu8p-7qG9ie-Hxuzn-7L6n74-2kbwxLN-7GCMU8-7Lam1Q-8X9q7F-73Wrup-arpXUF-8LDNsj-2m1jyxH-bhAkAB-7RzGuM-7RD2rq-7PMQpu-a3V1MQ-7L5HBx-7L9Gqj-7RCYSb-89cZU2-82Jx1M-cvJsF9-7RT1K3" target="_blank" rel="noopener noreferrer">Kenny Holston/Flickr</a>)</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/isabelle-gerretsen/" title="Posts by Isabelle Gerretsen" class="author url fn" rel="author">Isabelle Gerretsen</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><b>More than 10 million Afghans are facing acute food insecurity caused by prolonged drought as the Taliban seizes control of the country.</b></p>
<p><span style="font-weight: 400;">Experts say drought and severe water shortages have compounded instability and conflict in Afghanistan for decades and are worsening a humanitarian crisis precipitated by the withdrawal of US and allied troops.</span></p>
<p><span style="font-weight: 400;">Afghanistan is in the grips of its second drought in four years. Since 1950, Afghanistan’s average annual temperature has increased by 1.8C, according to the </span><a href="https://climate-security-expert-network.org/sites/climate-security-expert-network.com/files/documents/csen_climate_fragility_factsheet_-_afghanistan.pdf"><span style="font-weight: 400;">climate security expert network</span></a><span style="font-weight: 400;">. Heavy rainfall events have increased by between 10-25% over the past 30 years.</span></p>
<p><span style="font-weight: 400;">14 million people, around 35% of Afghanistan’s population, were already facing acute food insecurity before the Taliban takeover, according to the </span><a href="https://www.wfp.org/countries/afghanistan"><span style="font-weight: 400;">World Food Programme (WFP)</span></a><span style="font-weight: 400;">. Half of all Afghan children under the age of five suffer from malnutrition.</span></p>
<p><span style="font-weight: 400;">The UN’s humanitarian coordinator for Afghanistan Ramiz Alakbarov told </span><a href="https://www.reuters.com/world/asia-pacific/un-aid-chief-afghanistan-warns-hunger-caused-by-drought-2021-08-17/"><span style="font-weight: 400;">Reuters </span></a><span style="font-weight: 400;">last week that Afghans are facing a double threat: conflict and drought. “You have a kind of combination effect of displacement caused by war and by military hostilities compounded with displacement caused by drought and by the difficult economic conditions,” Alakbarov said.</span></p>
<p><span style="font-weight: 400;">Oli Brown, associate fellow at Chatham House, told Climate Home News that food insecurity will increase in the next few months as snow makes roads in parts of the country completely impassable. “</span><span style="font-weight: 400;">Unless you have a working system of governance to provide a safety net before the snow comes in, people will get stuck,” he said.</span></p>
<p><span style="font-weight: 400;">Afghans have found themselves caught in a vicious cycle of climate change and conflict for over 40 years. “One creates conditions for the other,” said Brown. <a href="https://climate-security-expert-network.org/sites/climate-security-expert-network.org/files/documents/csen_climate_fragility_risk_brief_afghanistan.pdf">Water and land scarcity have increased community-level conflict</a>, poverty and instability, which in turn have driven environmental degradation and the depletion of resources.</span></p>
<blockquote><p><a href="https://www.climatechangenews.com/2021/08/23/pacific-islands-call-zero-carbon-shipping-2050-citing-ipcc-report/"><strong>Pacific islands</strong> call for zero carbon shipping by 2050, citing IPCC report</a></p></blockquote>
<p><span style="font-weight: 400;">Climate change is expected to bring more frequent and intense extreme events, such as droughts and flash flooding, to the country in upcoming decades. More frequent droughts could boost the drug economy as opium poppies flourish in warm, dry climates.</span></p>
<p><span style="font-weight: 400;">Opium poppies are drought-resistant, easy to grow and transport, according to Brown. </span><span style="font-weight: 400;">“Where wheat fails,  opium poppies often survive,” he said. </span></p>
<p><span style="font-weight: 400;">“Increased opium revenues continue to fuel armed opposition groups and encourage corruption among government officials,” said </span><span style="font-weight: 400;">Janani Vivekananda, </span><span style="font-weight: 400;">a senior advisor on climate change and peacebuilding at thinktank Adelphi.</span></p>
<p><a href="https://www4.unfccc.int/sites/ndcstaging/PublishedDocuments/Afghanistan%20First/INDC_AFG_20150927_FINAL.pdf"><span style="font-weight: 400;">Afghanistan’s climate plan</span></a><span style="font-weight: 400;">, submitted to the UN in 2015, outlines that all the country’s 34 provinces are highly vulnerable to climate impacts, including drought, heatwaves and glacial lake melts. Water stress is a major concern as 80% of the country’s population relies on rainfed agriculture for their livelihoods. </span></p>
<blockquote><p><a href="https://climatechangenews.com/2021/08/20/lesson-german-floods-prepare-unimaginable/" target="_blank" rel="noopener noreferrer"><strong>The lesson </strong>from German floods: prepare for the unimaginable</a></p></blockquote>
<p><span style="font-weight: 400;">The climate plan said $2.5 billion was needed for watershed management and $4.5 billion for the restoration of irrigation systems by 2030. But investments in boosting water and climate resilience over the past decade have been insufficient, experts say.</span></p>
<p><span style="font-weight: 400;">Vivekananda said that this issue is likely to be “kicked into the long grass” as development aid is suspended and the immediate focus shifts to humanitarian aid. “It is incredibly critical that this is not seen as a long-term issue, but rather as a priority issue for stabilising the situation now,” she said.</span><b> “</b><span style="font-weight: 400;">It underlies any hope of addressing the longer term humanitarian needs of the Afghanistan population.”</span></p>
<p><span style="font-weight: 400;">Brown said international partners, including the US, did invest in building new irrigation channels, but that it is unclear how many of these were properly maintained. </span></p>
<p><span style="font-weight: 400;">Improvements to irrigation systems in some cases increased poppy cultivation and opium production, according to a </span><a href="https://www.sigar.mil/interactive-reports/counternarcotics/index.html"><span style="font-weight: 400;">report by the special inspector general for Afghanistan reconstruction (SIGAR)</span></a><span style="font-weight: 400;">.</span></p>
<blockquote><p><a href="https://www.climatechangenews.com/2021/08/20/us-guidance-development-banks-puts-gas-infrastructure-finance-question/"><strong>US guidance</strong> to development banks puts gas infrastructure finance in question</a></p></blockquote>
<p>President Joe Biden has decided to finish evacuating US troops from Afghanistan by 31 August, an <a href="https://edition.cnn.com/world/live-news/afghanistan-news-taliban-refugees-08-24-21/index.html" target="_blank" rel="noopener noreferrer">administration official said on Tuesday</a>.</p>
<p>In the past week since the Taliban took the capital Kabul, thousands of Afghans have fled the country, including government officials, journalists and translators for western forces. Thousands more are camped in Kabul airport hoping to get a seat on a plane.</p>
<p>As western powers lose their appetite for foreign intervention, a return to Taliban rule for the country looks all but inevitable. The hardline Islamist group, which enforces a strict version of sharia law, was removed from power by US-led forces in 2001.</p>
<p><span style="font-weight: 400;">Ensuring water access and protecting people from severe climate impacts is critical to the governance of Afghanistan, said Vivekananda. </span><span style="font-weight: 400;">“Providing safe, predictable and regular water would be an opportunity for the Taliban to prove their legitimacy and show good governance.”</span></p>
<p><span style="font-weight: 400;">“It is the essential resource for agriculture, which is essential for the economy and provides the vast majority of livelihoods,” said Brown. “If the Taliban care about the Afghan people, they are going to have to care about water.”</span></p>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/world/asia/" rel="category tag">Asia</a> | <a href="https://www.climatechangenews.com/category/climate-science/water/" rel="category tag">Water</a> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/afghanistan/" rel="tag">Afghanistan</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/agriculture/" rel="tag">Agriculture</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/conflict/" rel="tag">Conflict</a></span> <span class="hidden" itemprop="articleSection">Asia</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">

<section id="sponsor-mobile" class="hidden-lg">
<div class="container">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<div class="sponsor-mobile">
<div><a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="/cdn/sponsors/2021/WMBC-logo.png" alt="We Mean Business logo" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a></div>
<div><a href="https://www.sparc-knowledge.org" target="_blank"><img src="/cdn/sponsors/2021/sparc.jpeg" alt="SPARC logo" style="width:125px;height:48px;margin-top:15px;"></a></div>
<div><a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://southsouthnorth.org/portfolio_page/adaptation-research-alliance/" target="_blank"><img src="/cdn/sponsors/2021/ara-logo.png" alt="Adaption Research Alliance logo" width="165" height="78" style="width:165px;height:78px;margin-top:15px;"></a></div>
</div>
<div class="clearfix"></div>
<div class="separator"></div>
</div>
</section>
<div class="ads" style="text-align: center;">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;margin-top: 15px;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="/cdn/sponsors/2021/WMBC-logo.png" alt="We Mean Business logo" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a>
<a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.sparc-knowledge.org" target="_blank"><img src="/cdn/sponsors/2021/sparc.jpeg" alt="SPARC logo" style="width:125px;height:48px;margin-top:15px;"></a>
<a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://southsouthnorth.org/portfolio_page/adaptation-research-alliance/" target="_blank"><img src="/cdn/sponsors/2021/ara-logo.png" alt="Adaption Research Alliance logo" width="165" height="78" style="width:165px;height:78px;margin-top:15px;"></a>

</div>
<div class="media-award" style="padding: 0px; margin:60px 0 40px; border-top: none;">
<a href="https://www.climatechangenews.com/2018/05/23/climate-home-news-wins-online-media-award/"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/oma-1.png" alt="OMA" style="width:300px;height:auto;"></a>
</div>

<div class="twitter" style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/08/06/pushing-progressive-approach-climate-forced-displacement/">
<img src="https://cdn.climatechangenews.com/files/2021/08/06104827/Naogaon-problem-tree-exercise-Bangladesh-Jan-2020-e1628243356481-300x168.jpg" alt="Pushing for a progressive approach to climate-forced displacement" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/08/06/pushing-progressive-approach-climate-forced-displacement/">Pushing for a progressive approach to climate-forced displacement</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/07/22/dawn-digital-lighting-metropolis/">
<img src="https://cdn.climatechangenews.com/files/2021/07/21180526/signify-nypa-1-min-e1626887158113-300x168.jpeg" alt="The dawn of the digital lighting metropolis" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/07/22/dawn-digital-lighting-metropolis/">The dawn of the digital lighting metropolis</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/07/22/understanding-impact-climate-change-urban-water-systems-africa/">
<img src="https://cdn.climatechangenews.com/files/2021/07/21172556/4674729487_a4c7a4fe6f_o-e1626884809695-300x168.jpeg" alt="Understanding the impact of climate change on urban water systems in Africa" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/07/22/understanding-impact-climate-change-urban-water-systems-africa/">Understanding the impact of climate change on urban water systems in Africa</a></p>
</div>
</div>
</div>

<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/07/19/pastoralism-climate-change/">
<img src="https://cdn.climatechangenews.com/files/2021/07/16105400/9770576646_5a94f6fdac_k-e1626429264883-300x168.jpeg" alt="What does pastoralism have to do with climate change?" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/07/19/pastoralism-climate-change/">What does pastoralism have to do with climate change?</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/06/28/europe-needs-get-tough-switch-led-meet-emission-reduction-targets/">
<img src="https://cdn.climatechangenews.com/files/2021/06/28100612/Screenshot-126-e1624871200718-300x168.png" alt="Europe needs to get tough and switch to LED to meet its emission reduction targets" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/06/28/europe-needs-get-tough-switch-led-meet-emission-reduction-targets/">Europe needs to get tough and switch to LED to meet its emission reduction targets</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/08/24/afghanistan-risk-famine-amid-drought-taliban-takeover/">
<img src="https://cdn.climatechangenews.com/files/2021/08/24164907/4479985868_e95b720e67_c-e1629820250762-300x168.jpg" alt="Afghanistan at risk of hunger amid drought and Taliban takeover" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/08/24/afghanistan-risk-famine-amid-drought-taliban-takeover/">Afghanistan at risk of hunger amid drought and Taliban takeover</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/08/23/pacific-islands-call-zero-carbon-shipping-2050-citing-ipcc-report/">
<img src="https://cdn.climatechangenews.com/files/2021/08/23153558/Seawall-296x168.jpg" alt="Pacific islands call for zero carbon shipping by 2050, citing IPCC report" class="" width="296" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/08/23/pacific-islands-call-zero-carbon-shipping-2050-citing-ipcc-report/">Pacific islands call for zero carbon shipping by 2050, citing IPCC report</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/08/23/glasgow-pact-can-advance-climate-agenda-cop26/">
<img src="https://cdn.climatechangenews.com/files/2021/08/20120556/Armadilllo-cropped-298x168.jpg" alt="How a Glasgow PACT can advance the climate agenda at Cop26" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/08/23/glasgow-pact-can-advance-climate-agenda-cop26/">How a Glasgow PACT can advance the climate agenda at Cop26</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/08/20/us-guidance-development-banks-puts-gas-infrastructure-finance-question/">
<img src="https://cdn.climatechangenews.com/files/2021/08/20144526/Castoro-Sei-pipelay-activity-during-shore-pull-operations-298x168.jpg" alt="US guidance to development banks puts gas infrastructure finance in question" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/08/20/us-guidance-development-banks-puts-gas-infrastructure-finance-question/">US guidance to development banks puts gas infrastructure finance in question</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2021/08/20/cop-help-people-cope-climate-weekly/">
<img src="https://cdn.climatechangenews.com/files/2021/08/20135659/6982018401_a961487b6c_c-e1629464407675-300x168.jpg" alt="A Cop to help people cope - Climate Weekly" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2021/08/20/cop-help-people-cope-climate-weekly/">A Cop to help people cope &#8211; Climate Weekly</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202108242331', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<div id="donation_bar" class="footer navbar-fixed-bottom " style="background-color: #1d2f49; color:#ffffff; font-weight: bold; padding: 10px; padding-top: 25px; display: none">
<button type="button" class="close" aria-label="Close" style="color: #fff; opacity: 1; margin-top: -25px">
<span aria-hidden="true">&times;</span>
</button>
<p>
The climate crisis - and how we confront it - is THE story of our lifetimes. At Climate Home News, we believe journalism can make a difference. Our mission is to produce original reporting that informs, engages and inspires action. This takes time and expertise. Support our work today with a donation or by subscribing to our daily newsletter for exclusive extra content.
</p>
<div style="text-align: center">
<a href="/subscribe/" style="color: #FFFFFF; font-weight: bold; text-decoration: none"><button class="btn btn-sm btn-block" type="submit" name="subscribe" style="width: 200px; background-color: #f29100; display: inline; color: #FFFFFF">Subscribe</button></a>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2021 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>

</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      });

        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }
        var _no_donation_bar=getCookie("_no_donation_bar");

        if  (_no_donation_bar != 1 && window.location.pathname!="/subscribe/" && window.location.pathname!="/subscribe-weekly/" && window.location.pathname!="/subscribe-daily/"){
            $('#donation_bar').show();
        }

        $('#donation_bar > .close').click(function() {
            setCookie("_no_donation_bar", 1, 30);
            $('#donation_bar').slideToggle();
        });

      //Subscription popup  
      /*function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      }); */
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'NO',    
    
    initialState: "CLOSE",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup','_no_donation_bar' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytical Cookies',
            description: 'Analytical cookies help us to improve our website by collecting and reporting information on its usage.',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'on',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>