<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>In this Indian fishing community, radio is saving lives and livelihoods</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.3" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

<meta name="description" content="Broadcasts on everything from cyclone warnings to making jewelry from seashells help Pamban islanders stay resilient in the face of climate change impacts" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.climatechangenews.com/2020/10/08/indian-fishing-community-radio-saving-lives-livelihoods/" />
<link rel="publisher" href="https://plus.google.com/+RtccOrg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In this Indian fishing community, radio is saving lives and livelihoods" />
<meta property="og:description" content="Broadcasts on everything from cyclone warnings to making jewelry from seashells help Pamban islanders stay resilient in the face of climate change impacts" />
<meta property="og:url" content="https://www.climatechangenews.com/2020/10/08/indian-fishing-community-radio-saving-lives-livelihoods/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:section" content="Climate justice" />
<meta property="article:published_time" content="2020-10-08T14:19:11+01:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2020/10/05152434/13_A-child-with-a-radio-in-Pamban-Island_Credit_Kadal-Osai-FM-ws-e1601907963982.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Broadcasts on everything from cyclone warnings to making jewelry from seashells help Pamban islanders stay resilient in the face of climate change impacts" />
<meta name="twitter:title" content="In this Indian fishing community, radio is saving lives and livelihoods" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:image" content="https://cdn.climatechangenews.com/files/2020/10/05152434/13_A-child-with-a-radio-in-Pamban-Island_Credit_Kadal-Osai-FM-ws-e1601907963982.jpg" />
<meta name="twitter:creator" content="@climatemegan" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.1' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.climatechangenews.com/wp-json/' />
<link rel='shortlink' href='https://www.climatechangenews.com/?p=42586' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F10%2F08%2Findian-fishing-community-radio-saving-lives-livelihoods%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F10%2F08%2Findian-fishing-community-radio-saving-lives-livelihoods%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-42586 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us#editorialpolicy">Editorial Policy</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/sponsorship-and-advertising/">Partner with us</a></li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="https://www.climatechangenews.com/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
<i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<ul class="nav navbar-nav">
<li><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
 </div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li class="hidden-sm hidden-sx"><a style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #f29100;" href="/about-us/chn-membership/">Support CHN</a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>


</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="https://www.climatechangenews.com/" class="home">Home</a></li>
<li><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li><a href="https://www.climatechangenews.com/category/us/">US</a></li>
<li><a href="https://www.climatechangenews.com/category/china/">China</a></li>
<li><a href="https://www.climatechangenews.com/category/india/">India</a></li>
<li><a href="https://www.climatechangenews.com/category/eu/">EU</a></li>
<li><a href="https://www.climatechangenews.com/category/africa/">Africa</a></li>
<li><a href="https://www.climatechangenews.com/category/south-america/">South America</a></li>
<li><a href="https://www.climatechangenews.com/category/middle-east/">Middle East</a></li>
<li><a href="https://www.climatechangenews.com/category/asia/">Asia</a></li>
<li><a href="https://www.climatechangenews.com/category/pacific/">Pacific</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2020/10/08/indian-fishing-community-radio-saving-lives-livelihoods/">
<h1 itemprop="headline name">In this Indian fishing community, radio is saving lives and livelihoods </h1>
<time class="news-date">Published on <span itemprop="datePublished" content="2020-10-08T14:19:11+01:00">08/10/2020, 2:19pm</span></time>
<meta itemprop="dateModified" content="2020-10-08T14:19:11+01:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
Broadcasts on everything from cyclone warnings to making jewelry from seashells help Pamban islanders stay resilient in the face of climate change impacts </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="450" src="https://cdn.climatechangenews.com/files/2020/10/05152434/13_A-child-with-a-radio-in-Pamban-Island_Credit_Kadal-Osai-FM-ws-e1601907963982.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" /> <p class="wp-caption-text" itemprop="caption">A child with a radio, Pamban Island, India (Pic: Kadal Osai FM)</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/sibi-arasu/" title="Posts by Sibi Arasu" class="author url fn" rel="author">Sibi Arasu</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><strong>On the evening of 4 December, 2018, Cyclone Gaja blew in from the Bay of Bengal to wreak havoc along the coast of the southern Indian state of Tamil Nadu.</strong></p>
<p>The island of Pamban, a remnant of a land bridge that used to connect India and Sri Lanka, was not spared.</p>
<p>Fierce winds brought back memories of 1964, when a severe storm killed 800 islanders, overturning a passenger train and devastating the town of Dhanushkodi.</p>
<p>“We’ve seen many cyclones but that night, just for a few hours, it was really bad. We had little warning about how furious it would be,” says radio jockey P Lenin, who is 28 and hails from Pamban village.</p>
<p>&#8220;When I got information that if all boats on the northern side of the island were shifted away, they should be safe from the storm, I immediately got onto the radio and began broadcasting this message repeatedly.&#8221;</p>
<p>Almost all of the nearly 83,000 people in Pamban island depend on fishing for their livelihoods. The loss of a boat can be debilitating. Lenin’s repeated messages helped save numerous boats.</p>
<p>He broadcast through the night, warning his community of locations where electricity poles and trees had collapsed, potentially saving many from severe injuries or worse. Lenin says: “As soon as the eye of the cyclone passed us, I immediately went to check on the boats and help other fishermen bring them in safely. I’m as much a fisherman as I’m a RJ. I felt broadcasting on the radio was the most useful thing I could do for my people that night.”</p>
<div id="attachment_42592" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-42592" class="size-full wp-image-42592" src="https://cdn.climatechangenews.com/files/2020/10/05154104/1_Seaweed-farmer-holding-the-harvested-rope_Credit_CMFRI-s.jpg" alt="" width="600" height="270" srcset="https://cdn.climatechangenews.com/files/2020/10/05154104/1_Seaweed-farmer-holding-the-harvested-rope_Credit_CMFRI-s.jpg 600w, https://cdn.climatechangenews.com/files/2020/10/05154104/1_Seaweed-farmer-holding-the-harvested-rope_Credit_CMFRI-s-300x135.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-42592" class="wp-caption-text">A seaweed farmer holds up a rope with his harvested crop (Pic: CMFRI)</p></div>
<p>Kadal Osai (Sound or Music of the Sea) FM is a four-year-old community radio station that caters to the people of people of Pamban island. Founded by a leader from the fishing community, P Armstrong Fernando, community radio stations such as Kadal Osai have emerged as a reliable and easy-to-connect source of information for various rural communities in India, especially in the times of climate change.</p>
<p>The Indian government has weather warning systems but relies on partners to communicate the information to the people who need it most &#8211; the fishing communities. Community radios and NGOs perform a crucial role here, disseminating government alerts to coastal communities in simple terms and local languages.</p>
<p>Radio channels such as Kadal Osai FM go the extra mile, by putting hyperlocal alerts in a global context. “If we talk about climate change or the ice melting in the Arctic, no one really understands how it affects their lives but when we make the fisher people understand how their villages and livelihoods are affected by cyclones, extreme heat and sea erosion and connect that to climate change, then they realise the importance of the issue,” says Gayathri Usman, the radio station’s chief.</p>
<p>While the station caters to diverse interests, all of them are focused on one section or the other of Pamban island’s fishing community. Pride of place in their programming schedule is <em>Samudhiram Pazhagu </em>(Understand the Sea), in which scientists from marine research organisations in the region are regular guests.</p>
<p>The show offers solutions to the fishers for developing resilience to extreme weather by learning and investing in alternative, sustainable livelihoods.</p>
<p>“We have invited fishermen who practise sustainable fishing activities such as cage farming and seaweed cultivation onto our shows. Our hope is that more people will be inspired by them. We also want to provide people with the know-how to begin fishing sustainably,&#8221; says Gayathri.</p>
<p>&#8220;While the Covid-19 pandemic has affected us like everyone else, we have plans to organise multiple training camps for the woman of the island to learn seaweed farming and develop crafts such as making sea-shell jewellery as soon as we can.”</p>
<div id="attachment_42591" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-42591" class="wp-image-42591 size-full" src="https://cdn.climatechangenews.com/files/2020/10/05153805/10_Kadal-Osai-reporters-on-the-field_Credit_Kadal-Osai-FM-e1601908694172.jpg" alt="" width="600" height="338" /><p id="caption-attachment-42591" class="wp-caption-text">A Kadal Osai reporter interviews a woman in the market (Pic: Kadal Osai FM)</p></div>
<p>Suganthi Ravi, a 37-year-old fisherwoman, is a regular listener of Kadal Osai FM. She ventures to the shallow seas near her village for three months every year to practice seaweed farming.</p>
<p>“My husband is a fisherman and in the last 15 years or so his catches have been consistently reducing. While I’ve always practiced seaweed farming, I’m taking it up more seriously now and have also taken to making jewellery out of sea shells.” Ravi says her entire family loves listening to the radio channel.</p>
<p>She adds: “My children have found the educational shows and the shows talking about government grants and fellowships for children from the fishing community useful. I’ve found some of their episodes about alternative livelihoods very informative. More than anything else, they understand us and always talk in a jovial, entertaining manner which we really enjoy. Also, if we want to get in touch with them about anything, it’s very easy to do so.”</p>
<p>Jayakumar Rengarajan, senior scientist at the Central Marine Fisheries Research Institute (CMFRI) says community radios such as Kadal Osai are playing a crucial role in developing resilience against the changing climate in the fishing community.</p>
<p>“As far as I know, this is the only community radio station in India catering exclusively to the fishing community. While we research and provide scientific perspectives to various issues concerning fishermen, it’s radio stations such as this that take this information to the people,” says Rengarajan.</p>
<p>The CMFRI is a leading fisheries research organisation and looks into diverse issues including but not limited to marine biodiversity conservation, mariculture and research on fishing patterns and fish availability.</p>
<p>Rengarajan adds: “Resilience is something that is urgently needed for India’s fishermen and we are developing sustainable fishing models which we want to take to the community in this region. This radio station, by interviewing our experts as well as communicating our ideas to the fishing community, is providing a vital service. Scientists like us can have all the information, but explaining complicated ideas to people in a way in which they understand is extremely important.”</p>
<p><em>Sibi Arasu is an independent journalist based in Bengaluru. He tweets <a href="https://twitter.com/sibi123" target="_blank" rel="noopener noreferrer">@sibi123</a>.</em></p>
<p><em>This article is part of a <a href="https://www.climatechangenews.com/2020/02/17/climate-home-news-launches-front-line-climate-justice-reporting-programme/">climate justice reporting programme</a> supported by the <a href="https://www.cjrfund.org/" target="_blank" rel="noopener noreferrer">Climate Justice Resilience Fund</a>. You can find our policy on reporting grants <a href="https://www.climatechangenews.com/about-us/">here</a>.</em></p>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/climate-justice/" rel="category tag">Climate justice</a> | <a href="https://www.climatechangenews.com/category/world/india/" rel="category tag">India</a> | <a href="https://www.climatechangenews.com/category/world/" rel="category tag">World</a> <span class="hidden" itemprop="articleSection">Climate justice</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">

<section id="sponsor-mobile" class="hidden-lg">
<div class="container">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<div class="sponsor-mobile">
<div><a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/05/18125713/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a></div>
<div><a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
<div><a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a></div>
</div>
<div class="clearfix"></div>
<div class="separator"></div>
</div>
</section>
<div class="ads" style="text-align: center;">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;margin-top: 15px;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/05/18125713/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a>
<a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>

</div>
<div class="media-award" style="padding: 0px; margin:60px 0 40px; border-top: none;">
 <a href="https://www.climatechangenews.com/2018/05/23/climate-home-news-wins-online-media-award/"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/oma-1.png" alt="OMA" style="width:300px;height:auto;"></a>
</div>

<div class="twitter" style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 </div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/10/08/ted-launches-star-studded-countdown-net-zero-world/">
<img src="https://cdn.climatechangenews.com/files/2020/10/08144728/Webp.net-compress-image-300x156.jpg" alt="TED launches star-studded Countdown to a net zero world" class="" width="300" height="156" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/10/08/ted-launches-star-studded-countdown-net-zero-world/">TED launches star-studded Countdown to a net zero world</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/10/02/climate-change-human-rights-come-together-new-funder-collaborative/">
<img src="https://cdn.climatechangenews.com/files/2020/10/01212133/Picture-1-e1601583722990-300x168.png" alt="Climate change and human rights come together in new funder collaborative" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/10/02/climate-change-human-rights-come-together-new-funder-collaborative/">Climate change and human rights come together in new funder collaborative</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/09/24/global-coalition-raises-bar-corporate-action-climate-week-nyc/">
<img src="https://cdn.climatechangenews.com/files/2020/09/24103833/WMB-CLN-CWNY-277x168.png" alt="Global coalition raises bar for corporate action at Climate Week NYC" class="" width="277" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/09/24/global-coalition-raises-bar-corporate-action-climate-week-nyc/">Global coalition raises bar for corporate action at Climate Week NYC</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/09/18/carbon-neutrality-new-normal-signify/">
<img src="https://cdn.climatechangenews.com/files/2020/09/16145539/Hidalgo-Wind-Farm-in-McCook-Texas-300x157.png" alt="Carbon neutrality: The new normal for Signify" class="" width="300" height="157" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/09/18/carbon-neutrality-new-normal-signify/">Carbon neutrality: The new normal for Signify</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/09/10/climate-change-adaptation-projects-continue-amid-pandemic/">
<img src="https://cdn.climatechangenews.com/files/2020/09/10155804/Picture-1-e1599749912889-300x168.png" alt="Climate change adaptation projects continue amid coronavirus pandemic" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/09/10/climate-change-adaptation-projects-continue-amid-pandemic/">Climate change adaptation projects continue amid coronavirus pandemic</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/10/08/uk-supreme-court-hears-climate-case-heathrow-airport-expansion/">
<img src="https://cdn.climatechangenews.com/files/2019/08/29124703/Depositphotos_50022281_s-2019-300x168.jpg" alt="UK Supreme Court hears climate case on Heathrow airport expansion" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/10/08/uk-supreme-court-hears-climate-case-heathrow-airport-expansion/">UK Supreme Court hears climate case on Heathrow airport expansion</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/10/08/indian-fishing-community-radio-saving-lives-livelihoods/">
<img src="https://cdn.climatechangenews.com/files/2020/10/05152434/13_A-child-with-a-radio-in-Pamban-Island_Credit_Kadal-Osai-FM-ws-300x168.jpg" alt="In this Indian fishing community, radio is saving lives and livelihoods" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/10/08/indian-fishing-community-radio-saving-lives-livelihoods/">In this Indian fishing community, radio is saving lives and livelihoods</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/10/07/bangladesh-leads-call-countries-ramp-climate-ambition-2020-deadline/">
<img src="https://cdn.climatechangenews.com/files/2020/08/24151146/Flooding-Bangladesh--298x168.jpg" alt="Bangladesh urges countries to ramp up climate ambition by 2020 deadline" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/10/07/bangladesh-leads-call-countries-ramp-climate-ambition-2020-deadline/">Bangladesh urges countries to ramp up climate ambition by 2020 deadline</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/10/07/eu-parliament-votes-favour-cutting-emissions-60-2030/">
<img src="https://cdn.climatechangenews.com/files/2020/10/07111235/EU-Parliament-298x168.jpg" alt="EU Parliament votes in favour of cutting emissions 60% by 2030" class="" width="298" height="168" itemprop="image" /> </a>
</div>
 <div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/10/07/eu-parliament-votes-favour-cutting-emissions-60-2030/">EU Parliament votes in favour of cutting emissions 60% by 2030</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/10/06/us-emissions-four-years-president-trump/">
<img src="https://cdn.climatechangenews.com/files/2020/10/06182303/Trump-digs-coal-cropped1-300x168.jpg" alt="Where are US emissions after four years of President Trump?" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/10/06/us-emissions-four-years-president-trump/">Where are US emissions after four years of President Trump?</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202010081825', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2020 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>

</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      }); 
      
      //Subscription popup  
      function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      });
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'NO',    
    
    initialState: "CLOSE",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytical Cookies',
            description: 'Analytical cookies help us to improve our website by collecting and reporting information on its usage.',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'on',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>