<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1  maximum-scale=1, user-scalable=0">
<title>Coronavirus and climate change are two crises that need humanity to unite</title>
<link rel="icon" type="image/png" href="/assets/img/favicon.png" />
<link href="/assets/css/base.css" rel="stylesheet">
<link href="/assets/css/style.css?ver=1.0.3" rel="stylesheet">
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

<meta name="description" content="The virus may lead to a deeper understanding of the ties that bind us all on a global scale. That could help our chances of getting to grips with the climate crisis" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.climatechangenews.com/2020/03/12/coronavirus-climate-change-two-crises-need-humanity-unite/" />
<link rel="publisher" href="https://plus.google.com/+RtccOrg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus and climate change are two crises that need humanity to unite" />
<meta property="og:description" content="The virus may lead to a deeper understanding of the ties that bind us all on a global scale. That could help our chances of getting to grips with the climate crisis" />
<meta property="og:url" content="https://www.climatechangenews.com/2020/03/12/coronavirus-climate-change-two-crises-need-humanity-unite/" />
<meta property="og:site_name" content="Climate Home News" />
<meta property="article:publisher" content="https://www.facebook.com/ClimateHomeNews/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:section" content="Climate Politics" />
<meta property="article:published_time" content="2020-03-12T17:34:45+00:00" />
<meta property="og:image" content="https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The virus may lead to a deeper understanding of the ties that bind us all on a global scale. That could help our chances of getting to grips with the climate crisis" />
<meta name="twitter:title" content="Coronavirus and climate change are two crises that need humanity to unite" />
<meta name="twitter:site" content="@ClimateHome" />
<meta name="twitter:image" content="https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok.jpg" />
<meta name="twitter:creator" content="@ClimateHome" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.climatechangenews.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.climatechangenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css' href='https://www.climatechangenews.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.1' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.climatechangenews.com/wp-json/' />
<link rel='shortlink' href='https://www.climatechangenews.com/?p=41512' />
<link rel="alternate" type="application/json+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F03%2F12%2Fcoronavirus-climate-change-two-crises-need-humanity-unite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.climatechangenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.climatechangenews.com%2F2020%2F03%2F12%2Fcoronavirus-climate-change-two-crises-need-humanity-unite%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script data-schema="Organization" type="application/ld+json">
    {"name":"Climate Home","alternateName":"Climate Change News","url":"https://www.climatechangenews.com/","logo":"https://climatechangenews.com/assets/img/climate-home-logo.gif","sameAs":["https://www.facebook.com/ClimateHomeNews","https://twitter.com/ClimateHome","https://www.youtube.com/user/climatestudio","https://www.linkedin.com/company/climate-home-news"],"@type":"Organization","@context":"http://schema.org"}
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60139435-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());  
    gtag('config', 'UA-60139435-1');
  </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='18ed73009e0538550d3a05a93e735bdeabdf82e7efa1512063e981a6baa185e1';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
<style>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</style></head>
<body class="post-template-default single single-post postid-41512 single-format-standard">
<header id="nav" class="hidden-print">

<div id="upper-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/about-us/">About us <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="/about-us/advisory-board/">Advisory board</a></li>
<li><a href="/about-us/chn-membership/">CHN patrons</a></li>
<li><a href="/about-us/sponsors/">Sponsors</a></li>
<li><a href="/about-us/anonymous-sources-leaks/">Anonymous sources and leaks</a></li>
<li><a href="/about-us/republishing-our-work/">Republishing our work</a></li>
<li><a href="/about-us/making-a-complaint/">Making a complaint</a></li>
<li><a href="/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li><a href="/contact-us/">Contact us</a></li>

</ul>
</div>
</div>

<div id="top-nav">
<div class="container">
<nav class="navbar navbar-inverse">

<div class="navbar-header">
<a href="https://www.climatechangenews.com/">
<img class="hidden-xs" src="/assets/img/climate-home-news-logo.svg" alt="Climate Home Logo" id="logo" itemprop="logo" />
<img class="visible-xs" src="/assets/img/climate-home-news-mobile-logo.svg" alt="Climate Home Logo" id="logo" style="width: 244px !important; height: 55px !important; float: left !important;" />
</a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
<i class="icon-align-justify"></i> <span class="hidden-xs">Menu</span>
</button>
</div>

<div class="collapse navbar-collapse" id="main-navbar-collapse">
<div class="visible-xs visible-sm">
<ul class="nav navbar-nav">
<li><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
</div>
<div class="visible-xs visible-sm clearfix"></div>
<ul class="nav navbar-nav navbar-right" id="social-icons">
<li class="hidden-sm hidden-sx"><a style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #f29100;" href="/about-us/chn-membership/">Support CHN</a></li>
<li><a href="https://www.facebook.com/ClimateHomeNews" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ClimateHome" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/climate-home-news" target="_blank"><i class="icon-linkedin"></i></a></li>
<li><a href="https://feeds.feedburner.com/ClimateHome" target="_blank"><i class="icon-rss"></i></a></li>


</ul>
</div>
</nav>
</div>
</div>

<div id="bottom-nav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav navbar-nav hidden-sm" id="sections">
<li><a href="https://www.climatechangenews.com/" class="home">Home</a></li>
<li class="active"><a href="/politics/" class="politics">Politics</a></li>
<li><a href="/finance/" class="finance">Finance</a></li>
<li><a href="/energy/" class="energy">Energy</a></li>
<li><a href="/land/" class="world">Land</a></li>
<li><a href="/technology/" class="technology">Tech</a></li>
<li><a href="/science/" class="science">Science</a></li>
<li><a href="/comment/" class="comment">Comment</a></li>
<li><a href="/category/sponsored-content/" class="sponsored">Sponsored</a></li>
</ul>
<form class="navbar-form navbar-right visible-lg" method="get" action="https://www.climatechangenews.com/">
<div class="input-group">
<input type="text" name="s" class="form-control" placeholder="Search">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="icon-search"></i></button>
</span>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div id="bottom-subnav" class="hidden-xs hidden-sm">
<div class="container">
<ul class="nav">
<li><a href="https://www.climatechangenews.com/category/policy/brexit/">Brexit</a></li>
<li><a href="https://www.climatechangenews.com/category/un-climate-talks/">UN climate talks</a></li>
<li><a href="https://www.climatechangenews.com/category/indcs/">Paris Agreement</a></li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</header>
<section id="post">
<div class="container">
<div class="row">
<div class="news">
<article itemscope itemtype="http://schema.org/NewsArticle" role="main">
<meta itemprop="mainEntityOfPage" content="https://www.climatechangenews.com/2020/03/12/coronavirus-climate-change-two-crises-need-humanity-unite/">
<h1 itemprop="headline name">Coronavirus and climate change are two crises that need humanity to unite </h1>
<time class="news-date">Published on <span itemprop="datePublished" content="2020-03-12T17:34:45+00:00">12/03/2020, 5:34pm</span></time>
<meta itemprop="dateModified" content="2020-03-12T17:34:45+00:00" />
<p class="news-excerpt" itemprop="alternativeHeadline description">
<a href="https://www.climatechangenews.com/comment/">Comment:</a> The virus may lead to a deeper understanding of the ties that bind us all on a global scale. That could help our chances of getting to grips with the climate crisis </p>
<div class="wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<img width="799" height="450" src="https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" srcset="https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok.jpg 799w, https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok-112x63.jpg 112w, https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok-298x168.jpg 298w, https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok-768x433.jpg 768w, https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok-598x337.jpg 598w" sizes="(max-width: 799px) 100vw, 799px" /> <p class="wp-caption-text" itemprop="caption">In the wake of the coronavirus outbreak, strengthening recognition of our interdependence could help increase understanding of the huge shifts in regulation and behaviour that are needed to address the climate crisis.
(Photo: <a href="https://www.flickr.com/photos/richard777/37207645676/" target="_blank" rel="noopener noreferrer">Richard/Flickr</a>)
</p>
</div>
<p class="news-author">By
<span itemprop="author">
<a href="https://www.climatechangenews.com/author/andrew-norton/" title="Posts by Andrew Norton" class="author url fn" rel="author">Andrew Norton</a> </span>
</p>
<div class="news-content" itemprop="articleBody"><p><strong>Coronavirus was declared a pandemic by the World Health Organisation. It will have a huge global impact in 2020, not only on health and wellbeing, but also on our societies, economies and politics.</strong></p>
<p>It is worth thinking through at this point what the impact of the pandemic may be on climate change and climate actions – in terms of emissions, global and national politics and social change.</p>
<p>The drop in global emissions caused by the coronavirus will reflect the level of its impact on global economic activity.</p>
<p>Reports have already shown that measures to contain it have caused output across key industrial sectors in China to drop by as much as 40%, which is likely to have wiped out a quarter or more of its carbon emissions since February.</p>
<p>Obviously, a drop in emissions is not a bad thing from a purely climate change perspective. But what counts in terms of meaningful action to address the climate crisis is long-term structural change, in particular replacing fossil fuels as fast as possible from all sectors.</p>
<p>If there is a temporary reduction in emissions in 2020, that could encourage a false sense that global emissions are on a long-term decline when in fact they are not. A coronavirus induced drop in world emissions will mean very little in the long run on its own.</p>
<p>If handled badly, the pandemic could suck the energy out of public action and public policy as prosperity declines.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2020/03/10/coronavirus-delays-global-efforts-climate-biodiversity-action/" target="_blank" rel="noopener noreferrer"><strong>Coronavirus</strong> delays global efforts for climate and biodiversity action</a></p></blockquote>
<p>Governments will need over the longer term to provide stimulus to economies that suffer from the impact of the coronavirus.</p>
<p>One way could be to fund elements of the green transition, thereby creating jobs. Helping economies and societies that suffer to recover and start the shift to a low emissions future is a way to meet both short and long-term social needs.</p>
<p>Governments need to respond effectively and fast to the coronavirus. That could distract attention and divert resources away from focusing on the climate crisis in the short term.</p>
<p>All countries need to do more in terms of their climate commitments to be ready for the Glasgow climate conference in November. A short-term focus on coronavirus is obviously necessary but must not distract from investment in climate action. Otherwise valuable time needed to build momentum for Cop26 could be lost.</p>
<p>The pandemic could also affect social movements’ ability to organise to demand climate action. Where these voices can no longer be expressed in public spaces, politicians and policy makers need to listen in other ways and remember public concern has not gone away.</p>
<p>Coronavirus is already having an impact on a range of preparatory meetings, which bear on the chances that the Glasgow climate meeting will deliver the action it must, such as significant national emissions reduction pledges in richer countries and an increase in climate finance to support low carbon transition and resilience in the poorest countries.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2020/03/12/will-governments-pass-first-test-paris-climate-agreement-2020/" target="_blank" rel="noopener noreferrer"><strong>Will governments</strong> pass the first test of the Paris climate agreement in 2020?</a></p></blockquote>
<p>As time goes on, major international meetings such as the intersessionals due to be held in June, may have to be cancelled, delayed or done virtually.</p>
<p>Even if COP26 can be held as planned, much time for essential groundwork may have been lost. Perhaps the biggest risk is that the intensive programme of diplomatic activity in the run up to it will be disrupted.</p>
<p>The EU-China summit in September, for example, is potentially critical for persuading China to adopt a more ambitious stance on mitigation. Even if it goes ahead it may be harder to get a result if the preparatory meetings have been disrupted.</p>
<p>If international organisations can learn how to run these processes effectively and equitably with less long-haul flying something positive may come from this. But there is a real risk that poorer countries will be disenfranchised if the <a href="https://news.trust.org/item/20200311212322-0umid/" target="_blank" rel="noopener noreferrer">transition to virtual meetings</a> is not handled with equality of voice in mind.</p>
<p>Both basic problems of bandwidth and quality of ‘kit’, as well as issues with access to the process of planning for virtual meetings could work to marginalise poorer countries.</p>
<p>IIED works closely with the Least Developed Countries group in the climate negotiations and we will be tracking whether the trend to virtual meetings hinders the chances for poorer countries to have a voice.  It is an area where some smart and agile use of a relatively small amount of climate finance might make a real difference.</p>
<blockquote><p><b>We need your help…</b> Climate Home News is an independent news outlet dedicated to the most important global stories. If you can spare even a few dollars each month, it would make a huge difference to us. <a href="https://www.patreon.com/climatehomenews">Our Patreon account</a> is a safe and easy way to support our work.</p></blockquote>
<p>Urgent response is needed on both climate and the pandemic. Maybe the immediacy of the threat of coronavirus will make it easier to find that urgency.</p>
<p>In many richer countries (but few poorer ones) the threat of the climate crisis does not feel immediate. But the politics of action are also vastly different.</p>
<p>With the coronavirus there are no interest groups which benefit directly from promoting inaction and delay like the fossil fuel industry does with climate change. Supposedly innate characteristics of human perception are certainly not the whole story – politics and vested interests matter too.</p>
<p>Perhaps the pandemic will produce changes which make societies more willing to act on the climate crisis in the long run.</p>
<p>Strengthening recognition of our interdependence —that everyone’s health is everyone else’s business – could strengthen the understanding that compassion and empathy are functional traits for humanity.</p>
<blockquote><p><a href="https://www.climatechangenews.com/2020/03/11/coronavirus-un-delays-talks-global-ocean-biodiversity-treaty/" target="_blank" rel="noopener noreferrer"><strong>Coronavirus:</strong> UN delays talks on global ocean biodiversity treaty</a></p></blockquote>
<p>Acceptance of the need to make sacrifices and accept restraints for both the common good and personal wellbeing could help increase understanding of the huge shifts in regulation and behaviour that are needed to address the climate crisis.</p>
<p>Maybe this is wishful thinking, but changes in values do not happen in linear ways and crisis events can also be used as opportunities for change.</p>
<p>The coronavirus pandemic is a global tragedy on a scale that is still uncertain, and the possibilities are hard to fully grasp. It will certainly throw up some formidable practical problems for climate action and may make landing the key changes we need to see at Cop26 in November harder.</p>
<p>But in the long run if it leads to a deeper understanding of the ties that bind us all on a global scale maybe it can help, rather than hinder, the chance of humanity getting to grips with the climate crisis<em>.</em></p>
<p><em>Andrew Norton is the director of the International Institute for Environment and Development (IIED).</em></p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.climatechangenews.com/2020/03/12/coronavirus-imo-postpones-key-meeting-reducing-shipping-emissions/" rel="bookmark" title="Coronavirus: IMO postpones key meeting on reducing shipping emissions">Coronavirus: IMO postpones key meeting on reducing shipping emissions </a></li>
<li><a href="https://www.climatechangenews.com/2020/03/10/coronavirus-delays-global-efforts-climate-biodiversity-action/" rel="bookmark" title="Coronavirus delays global efforts for climate and biodiversity action">Coronavirus delays global efforts for climate and biodiversity action </a></li>
<li><a href="https://www.climatechangenews.com/2017/11/20/everything-you-need-to-know-about-fiji-in-bonn-un-climate-talks/" rel="bookmark" title="Cop23 UN climate talks: Everything you need to know">Cop23 UN climate talks: Everything you need to know </a></li>
<li><a href="https://www.climatechangenews.com/2020/01/29/un-biodiversity-meeting-china-review-following-coronavirus-outbreak/" rel="bookmark" title="UN biodiversity meeting in China under review following coronavirus outbreak">UN biodiversity meeting in China under review following coronavirus outbreak </a></li>
</ol>
</div>
</div>
<aside class="news-shares-right hidden-xs hidden-print"><a data-sumome-share-id="7c9b466f-d64c-4e0d-a90d-658506c8823a"></a></aside>
<div class="clearfix"></div>
<aside class="hidden-print"><a data-sumome-share-id="8d6c33b7-11c8-4932-a72e-fe8c4c04befd"></a></aside>
<div class="clearfix"></div>
<p class="news-section">Read more on: <a href="https://www.climatechangenews.com/category/policy/" rel="category tag">Climate Politics</a> | <a href="https://www.climatechangenews.com/category/comment/comments/" rel="category tag">Comment</a> | <a href="https://www.climatechangenews.com/category/comment/" rel="category tag">Comment</a> | <a href="https://www.climatechangenews.com/category/policy/cop26/" rel="category tag">COP26</a> | <a href="https://www.climatechangenews.com/category/policy/indcs/" rel="category tag">NDCs</a> | <a href="https://www.climatechangenews.com/category/world/" rel="category tag">World</a> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/coronavirus/" rel="tag">Coronavirus</a></span> | <span itemprop="keywords"><a href="https://www.climatechangenews.com/tag/covid-19/" rel="tag">Covid-19</a></span> <span class="hidden" itemprop="articleSection">Climate Politics</span></p>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden">
<a href="https://www.climatechangenews.com/" itemprop="sameAs"><span itemprop="name">Climate Home</span></a>
</div>
</article>
<div class="separator"></div>

</div>
<aside class="sidebar">
<div class="ads" style="text-align: center;">
<a class="btn" style="width: auto;height: 32px;font-size: smaller;padding-top: 3px;background-color: #293a52;color:white;margin-top: 15px;" href="https://www.climatechangenews.com/sponsorship-and-advertising/">Become a CHN sponsor</a>
<a href="https://www.thegef.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2015/01.png" alt="GEF logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.signify.com/global/about" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/signify.png" alt="Signify logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.climateinvestmentfunds.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2017/cif_logo2.png" alt="Climate Investment Funds" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="http://www.futureclimateafrica.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/fcfa.png" alt="Future Climate for Africa logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.unilever.com/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/unilever.png" alt="Unilever logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.wemeanbusinesscoalition.org/?utm_source=climate_home&utm_medium=logo" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/wmb.png" alt="We Mean Business logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.cjrfund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/cjrf-2.png" alt="CJRF logo" width="140" height="150" style="width:125px;height:134px;margin-top:15px;"></a>
<a href="https://www.esa.int/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/esa.png" alt="European Space Agency logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.adaptation-fund.org/" target="_blank"><img src="https://www.climatechangenews.com/cdn/sponsors/2019/adaption-fund.png" alt="Adaption Fund logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>
<a href="https://www.grounded.org/" target="_blank"><img src="https://cdn.climatechangenews.com/files/2020/03/02064813/Grounded.png" alt="Grounded logo" width="140" height="95" style="width:125px;height:85px;margin-top:15px;"></a>

</div>
<div style="padding: 0px; margin:60px 0 40px; border-top: none;">
<a href="https://www.climatechangenews.com/2018/05/23/climate-home-news-wins-online-media-award/"><img src="https://www.climatechangenews.com/cdn/sponsors/2018/oma-1.png" alt="OMA" style="width:300px;height:auto;"></a>
</div>

<div style="margin: 20px 0;">
<a class="twitter-timeline" href="https://twitter.com/ClimateHome" data-widget-id="311169423404843008">Tweets by @ClimateHome</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="home-colour frame-post-1">
<h3 style="color: #f29100;">Sponsored content</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/12/electric-buses-offer-latin-american-caribbean-transport-green-profitable-future/">
<img src="https://cdn.climatechangenews.com/files/2020/03/12105402/chile-bus-298x168.jpg" alt="Electric buses offer Latin American and Caribbean transport green and profitable future" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/12/electric-buses-offer-latin-american-caribbean-transport-green-profitable-future/">Electric buses offer Latin American and Caribbean transport green and profitable future</a></p>
</div>
 </div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/11/inuit-knowledge-can-help-shape-arctic-shipping-policies-ice-thaws/">
<img src="https://cdn.climatechangenews.com/files/2020/03/11100344/inuit-300x168.jpg" alt="Inuit knowledge can help shape Arctic shipping policies as ice thaws" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/11/inuit-knowledge-can-help-shape-arctic-shipping-policies-ice-thaws/">Inuit knowledge can help shape Arctic shipping policies as ice thaws</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/06/grassroot-organisations-share-climate-knowledge-exchange-visits/">
<img src="https://cdn.climatechangenews.com/files/2020/03/06150206/cjrf-295x168.png" alt="Grassroot organisations share climate knowledge through exchange visits " class="" width="295" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/06/grassroot-organisations-share-climate-knowledge-exchange-visits/">Grassroot organisations share climate knowledge through exchange visits </a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/06/caribbean-can-make-waves-blue-ocean-economy/">
<img src="https://cdn.climatechangenews.com/files/2020/03/06120351/caribbean1-298x168.png" alt="The Caribbean can make waves with a blue ocean economy" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/06/caribbean-can-make-waves-blue-ocean-economy/">The Caribbean can make waves with a blue ocean economy</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/02/19/direct-access-accelerating-flow-climate-funds/">
<img src="https://cdn.climatechangenews.com/files/2020/02/19090128/senegaledit-289x168.png" alt="Direct Access: Accelerating the flow of climate funds" class="" width="289" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/02/19/direct-access-accelerating-flow-climate-funds/">Direct Access: Accelerating the flow of climate funds</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="home-colour frame-post-1">
<h3>Latest News</h3>
<div class="row">
<div class="item-1">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/12/addis-ababa-riverside-project-gives-priority-development-residents/">
<img src="https://cdn.climatechangenews.com/files/2020/03/11143041/Addis-Ababa-at-Meskel-Square-296x168.jpg" alt="Addis Ababa riverside project gives priority to development over residents" class="" width="296" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/12/addis-ababa-riverside-project-gives-priority-development-residents/">Addis Ababa riverside project gives priority to development over residents</a></p>
</div>
</div>
</div>
<div class="item-2">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/12/coronavirus-climate-change-two-crises-need-humanity-unite/">
<img src="https://cdn.climatechangenews.com/files/2020/03/12171435/Bangkok-298x168.jpg" alt="Coronavirus and climate change are two crises that need humanity to unite" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/12/coronavirus-climate-change-two-crises-need-humanity-unite/">Coronavirus and climate change are two crises that need humanity to unite</a></p>
</div>
</div>
</div>
<div class="item-3">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/12/coronavirus-imo-postpones-key-meeting-reducing-shipping-emissions/">
<img src="https://cdn.climatechangenews.com/files/2019/11/12174517/42768176654_7e320a5e97_c-300x168.jpg" alt="Coronavirus: IMO postpones key meeting on reducing shipping emissions" class="" width="300" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/12/coronavirus-imo-postpones-key-meeting-reducing-shipping-emissions/">Coronavirus: IMO postpones key meeting on reducing shipping emissions</a></p>
</div>
</div>
</div>
<div class="item-4">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/12/will-governments-pass-first-test-paris-climate-agreement-2020/">
<img src="https://cdn.climatechangenews.com/files/2020/03/11165542/chile-300x156.jpg" alt="Will governments pass the first test of the Paris climate agreement in 2020?" class="" width="300" height="156" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/12/will-governments-pass-first-test-paris-climate-agreement-2020/">Will governments pass the first test of the Paris climate agreement in 2020?</a></p>
</div>
</div>
</div>
<div class="item-5">
<div class="media">
<div class="media-img">
<a href="https://www.climatechangenews.com/2020/03/11/coronavirus-un-delays-talks-global-ocean-biodiversity-treaty/">
<img src="https://cdn.climatechangenews.com/files/2020/03/11082114/Whale-298x168.jpg" alt="Coronavirus: UN delays talks on global ocean biodiversity treaty" class="" width="298" height="168" itemprop="image" /> </a>
</div>
<div class="media-body">
<p><a href="https://www.climatechangenews.com/2020/03/11/coronavirus-un-delays-talks-global-ocean-biodiversity-treaty/">Coronavirus: UN delays talks on global ocean biodiversity treaty</a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<script>
  $(function() {
    var popularPosts = [];
    var j=1;
    $.getJSON('/popular-post.json?cachebuster=202003122243', function(data) {
      $.each(data.popularPosts, function(i, p) {
        var popularpost = '<div class="item"><div class="media-object"><span class="badge">'+ j +'</span></div><div class="media-body"><a href="' + p.url + '">' + p.title + '</a></div></div>';
        $(popularpost).appendTo("#popularread");
        if (i == 4) {return false;}
        j++;
        
      });    
    });  
  });
</script>
<div class="black frame-popular">
<h3>Most popular</h3>
<div id="popularread">
</div>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="container">
<div class="row">
<p class="hidden-lg hidden-md hidden-sm" style="text-align: center; "><a href="/about-us/" style="color:#fff">About us</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us/" style="color:#fff">Contact us</a></p>
<div class="col-md-12 col-lg-8">
<p>&copy; 2020 Climate Home News Ltd. All rights reserved.</p>
</div>
<div class="hidden-xs hidden-sm hidden-md col-lg-4">
<p style="text-align:right;"><a style="color: #fff;text-decoration:underline;" href="/privacy-policy/">Privacy policy</a><a href="https://gcgnu3jnpj.execute-api.eu-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">click here</a></p>
</div>
</div>
</div>
</footer>

<style>
  .modal {
    text-align: center;
    padding: 0!important;
  }
  .modal:before {
    content: '';
    display: inline-block;
    height: 100%;
    vertical-align: middle;
    margin-right: -4px;
  }
  .modal-dialog {
    display: inline-block;
    text-align: left;
    vertical-align: middle;
  }
  .modal button.close {
    position: absolute;
    top: 0;
    right: 0;
    padding: 2px 5px;
    z-index: 2;
  }
  </style>
<aside class="modal fade" id="subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<i class="fa fa-times" aria-hidden="true"></i>
</button>
<div class="col-sm-6 hidden-xs subscribe-1">
<p>Want our celebrated digest of weekly news straight to your inbox?</p>
<p>Sign up to Climate Weekly, plus you'll get breaking news, investigations and bulletins from key events.</p>

</div>
<div class="col-sm-6 col-xs-12 subscribe-2">
<form action="https://us1.list-manage.com/subscribe/post?u=6316d25f7b68919349e54a251&id=bf939f9418" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
<p><strong>Newsletter Signup</strong></p>
<div class="form-group">
<input type="email" class="form-control input-sm" value="" name="EMAIL" placeholder="Email *" required>
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="FNAME" placeholder="First name">
</div>
<div class="form-group">
<input type="text" class="form-control input-sm" value="" name="LNAME" placeholder="Surname">
</div>
<button class="btn btn-sm btn-block btn-subscribe" type="submit" name="subscribe">Subscribe</button>
</form>
<small style="display:block;color:#999;cursor:pointer;text-align:center; color:#999; margin:10px">or</small>
<button id="nomorepopup" class="btn btn-sm btn-block" data-dismiss="modal" aria-label="Close">I'm signed up</button>
</div>
<div class="clearfix"></div>
</div>
</div>
</aside>
<script src="/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    jQuery( document ).ready(function() {
  
      $('#post .wp-caption').removeAttr('style');
      $('#post iframe[src*="youtube.com"]').wrap("<div class='embed-responsive embed-responsive-16by9'></div>");
      
      //Dropdown hover
      $('#upper-nav ul.nav li.dropdown').hover(function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
      }, function() {
        $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
      }); 
      
      //Subscription popup  
      function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return "";
      }
      function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      }
      function subscriptionPopup(){
        $('#subscribe').modal('show');
        setCookie("_email_subscription_popup", 1, 1);
      }
      
      var _email_subscription_popup=getCookie("_email_subscription_popup");
      var _no_subscription_popup=getCookie("_no_subscription_popup");
      
      if  (_no_subscription_popup != 1){
        if (_email_subscription_popup != 1) {
     	   setTimeout(subscriptionPopup, 10000);
        }  
      }
      
      $("#nomorepopup").click(function() {
        if (_no_subscription_popup != 1) {
       	  setCookie("_no_subscription_popup", 1, 365);
        }
      });
      
      //Slick slider for sponsor for mobile and tablet
      $('.sponsor-mobile').slick({
        
        dots: false,
        arrows: false,
        infinite: true,
        speed: 300,
        autoplay: true,
        autoplaySpeed: 2000,
        slidesToShow: 5,
        slidesToScroll: 5,
        responsive: [
        {
          breakpoint: 786,
          settings: {
            slidesToShow: 4,
            slidesToScroll: 4
          }
        },
        {
          breakpoint: 576,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        }
      ]
      });
      
    });
  </script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.climatechangenews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='//cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.climatechangenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


<script type="text/javascript">
  var config = {
    apiKey: '90e5eb8e897343cf4013ce81ebc187116eb0ce58',
    product: 'COMMUNITY',
    logConsent : 'NO',    
    
    initialState: "CLOSE",
    position: "RIGHT",
    theme: "DARK",
    layout: "SLIDEOUT",
    consentCookieExpiry: 90,
        
    text : {
      title: 'This site uses cookies',
      intro:  'Some of these cookies are essential, while others help us to improve your experience by providing insights into how the site is being used.',
      necessaryTitle : 'Necessary Cookies',
      necessaryDescription : 'Necessary cookies enable core functionality. The website cannot function properly without these cookies, and can only be disabled by changing your browser preferences.',
      thirdPartyTitle : 'Warning: Some cookies require your attention',
      thirdPartyDescription : 'Consent for the following cookies could not be automatically revoked. Please follow the link(s) below to opt out manually.',
      on : 'On',
      off : 'Off',
      accept : 'Accept',
      settings : 'Cookie Preferences',
      acceptRecommended : 'Accept Recommended Settings',
      notifyTitle : 'Your choice regarding cookies on this site',
      notifyDescription : 'We use cookies to optimise site functionality and give you the best possible experience.',
    },
    
    branding : {
      fontColor: "#fff",
      fontFamily: "Arial,sans-serif",
      fontSizeTitle: "1.2em",
      fontSizeHeaders: "1em",
      fontSize: "0.8em",
      backgroundColor: '#313147',
      toggleText: '#fff',
      toggleColor: '#2f2f5f',
      toggleBackground: '#111125',
      alertText: '#fff',
      alertBackground: '#eaeaea',
              buttonIcon: null,
        
      buttonIconWidth: "64px",
      buttonIconHeight: "64px",
      removeIcon: true,
      removeAbout: true    },      
          
          
      
      
    
            
                    
        
      necessaryCookies: [ 'wordpress_*','wordpress_logged_in_*','_email_subscription_popup' ],
                
        optionalCookies: [
                          {
            name: 'analytics',
            label: 'Analytical Cookies',
            description: 'Analytical cookies help us to improve our website by collecting and reporting information on its usage.',
            cookies: [ '_ga', '_gid', '_gat', '__utma' ],
            onAccept : function(){
                          },
            onRevoke : function(){
                          },
             
            initialConsentState : 'on',
          },
                    ],
        
    statement:  {
      description: 'See our privacy policy for more information about data collection/storage.',
      name: '',
      url: 'http://www.climatechangenews.com/privacy-policy/',
      updated: ''
    },
    
      
  };

  CookieControl.load( config );
</script>
</body>
</html>